Subject: [Teas] WG adoption poll - draft-wang-teas-pce-native-ip

From: Vishnu Pavan Beeram <[email-masked]>
Date: Thu, 25 Jan 2018 17:38:12 -0500

All,

This is start of a two week poll on making
draft-wang-teas-pce-native-ip-07 a TEAS working group document.
Please send email to the list indicating "yes/support" or "no/do not
support". If indicating no, please state your reservations with the
document. If yes, please also feel free to provide comments you'd
like to see addressed once the document is a WG document.

Note: an IPR disclosure has been made on this document, see
https://datatracker.ietf.org/ipr/3134/
The poll ends Feb 8th.

Thanks,
Pavan and Lou

---

From: Zhenghaomian <[email-masked]>
Date: Fri, 26 Jan 2018 00:36:34 +0000

Yes/Support.

Best wishes,
Haomian

发件人: Teas [mailto:[email-masked]] 代表 Vishnu Pavan Beeram
发送时间: 2018年1月26日 6:38
收件人: TEAS WG; TEAS WG Chairs
主题: [Teas] WG adoption poll - draft-wang-teas-pce-native-ip

All,

Thanks,
Pavan and Lou

---

From: Huaimo Chen <[email-masked]>
Date: Fri, 26 Jan 2018 00:58:33 +0000

Yes/support.

Best Regards,
Huaimo
From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Thursday, January 25, 2018 5:38 PM
To: TEAS WG <[email-masked]>; TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG adoption poll - draft-wang-teas-pce-native-ip

All,

Thanks,
Pavan and Lou

---

From: KwangKoog Lee <[email-masked]>
Date: Sat, 27 Jan 2018 12:52:00 +0900

Yes. support.

Best regards,
Kwang-koog Lee

2018. 1. 26. 오전 7:38에 "Vishnu Pavan Beeram" <[email-masked]>님이 작성:

> _______________________________________________
> Teas mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas
>
>

---

From: "Huang Xiaohong" <[email-masked]>
Date: Mon, 29 Jan 2018 09:15:11 +0800

Yes, support.

Best regards,
Xiaohong Huang

All,

Thanks,
Pavan and Lou

---

From: li zhenqiang <[email-masked]>
Date: Mon, 29 Jan 2018 08:02:47 +0000

yes/support

________________________________
[email-masked]

From: Vishnu Pavan Beeram<mailto:[email-masked]>
Date: 2018-01-26 06:38
To: TEAS WG<mailto:[email-masked]>; TEAS WG Chairs<mailto:[email-masked]>
Subject: [Teas] WG adoption poll - draft-wang-teas-pce-native-ip
All,

Thanks,
Pavan and Lou