Subject: Re: [Teas] WG adoption poll draft-bryskin-teas-te-topo-and-tunnel-modeling-01 (extended)

From: "Belotti, Sergio (Nokia - IT/Vimercate)" <[email-masked]>
Date: Mon, 8 Jan 2018 10:30:55 +0000

Hi Lou, all,

"yes/support"

Thanks
Sergio

-----Original Message-----
From: Teas [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: Friday, December 22, 2017 7:34 PM
To: TEAS WG <[email-masked]>
Cc: TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG adoption poll draft-bryskin-teas-te-topo-and-tunnel-modeling-01 (extended)

All,

This is start of a *three* week poll on making
draft-bryskin-teas-te-topo-and-tunnel-modeling-01 a working group document. Please send email to the list indicating "yes/support" or "no/do not support".  If indicating no, please state your reservations with the document.  If yes, please also feel free to provide comments you'd like to see addressed once the document is a WG document.

The poll ends January 12, due to the holidays.

Thanks,

Lou

_______________________________________________
Teas mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/teas

---

From: Lou Berger <[email-masked]>
Date: Fri, 12 Jan 2018 17:57:00 -0500

All,

     This poll is closed.

Authors,

Please republish the document with only the document filename and date 
being changed.  I found the (file) name misleading as it is an 
informational usage document, and an open to changing the name if you 
you so choose.  If not, we'll live with 
draft-ietf-teas-te-topo-and-tunnel-modeling

Thank you,
Lou
On 12/22/2017 1:33 PM, Lou Berger wrote:
> draft-bryskin-teas-te-topo-and-tunnel-modeling-01 a working group
> document. Please send email to the list indicating "yes/support" or
> "no/do not support".  If indicating no, please state your reservations
> with the document.  If yes, please also feel free to provide comments
> you'd like to see addressed once the document is a WG document.
>