Subject: [Teas] WG adoption poll - draft-wang-teas-ccdr

From: Vishnu Pavan Beeram <[email-masked]>
Date: Thu, 25 Jan 2018 17:15:42 -0500

All,

This is start of a two week poll on making
draft-wang-teas-ccdr-05 a TEAS working group document.
Please send email to the list indicating "yes/support" or "no/do not
support". If indicating no, please state your reservations with the
document. If yes, please also feel free to provide comments you'd
like to see addressed once the document is a WG document.

The poll ends Feb 8th.

Thanks,
Pavan and Lou

---

From: Huaimo Chen <[email-masked]>
Date: Fri, 26 Jan 2018 00:59:07 +0000

Yes/support.

Best Regards,
Huaimo
From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Thursday, January 25, 2018 5:16 PM
To: TEAS WG <[email-masked]>; TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG adoption poll - draft-wang-teas-ccdr

All,

The poll ends Feb 8th.

Thanks,
Pavan and Lou

---

From: Zhenghaomian <[email-masked]>
Date: Fri, 26 Jan 2018 01:28:08 +0000

Yes/Support.

Best wishes,
Haomian

发件人: Teas [mailto:[email-masked]] 代表 Vishnu Pavan Beeram
发送时间: 2018年1月26日 6:16
收件人: TEAS WG <[email-masked]>; TEAS WG Chairs <[email-masked]>
主题: [Teas] WG adoption poll - draft-wang-teas-ccdr

All,

The poll ends Feb 8th.

Thanks,
Pavan and Lou

---

From: Lizhenbin <[email-masked]>
Date: Fri, 26 Jan 2018 04:01:17 +0000

I support the WG adoption.

Best Regards,
Zhenbin(Robin)

发件人: Teas [mailto:[email-masked]] 代表 Vishnu Pavan Beeram
发送时间: 2018年1月26日 6:16
收件人: TEAS WG <[email-masked]<mailto:[email-masked]>>; TEAS WG Chairs <[email-masked]<mailto:[email-masked]>>
主题: [Teas] WG adoption poll - draft-wang-teas-ccdr

All,

The poll ends Feb 8th.

Thanks,
Pavan and Lou

---

From: li zhenqiang <[email-masked]>
Date: Mon, 29 Jan 2018 08:03:07 +0000

yes/support

________________________________
[email-masked]

From: Vishnu Pavan Beeram<mailto:[email-masked]>
Date: 2018-01-26 06:15
To: TEAS WG<mailto:[email-masked]>; TEAS WG Chairs<mailto:[email-masked]>
Subject: [Teas] WG adoption poll - draft-wang-teas-ccdr
All,

The poll ends Feb 8th.

Thanks,
Pavan and Lou