Subject: [Teas] I-D Action: draft-ietf-teas-actn-info-model-09.txt

From: [email-masked]
Date: Fri, 15 Jun 2018 11:42:24 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Traffic Engineering Architecture and Signaling WG of the IETF.

        Title           : Information Model for Abstraction and Control of TE Networks (ACTN)
        Authors         : Young Lee
                          Sergio Belotti
                          Dhruv Dhody
                          Daniele Ceccarelli
                          Bin Yeong Yoon
	Filename        : draft-ietf-teas-actn-info-model-09.txt
	Pages           : 24
	Date            : 2018-06-15

Abstract:
   This draft provides an information model for Abstraction and Control
   of Traffic Engineered Networks (ACTN).

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-teas-actn-info-model/

There are also htmlized versions available at:
https://tools.ietf.org/html/draft-ietf-teas-actn-info-model-09
https://datatracker.ietf.org/doc/html/draft-ietf-teas-actn-info-model-09

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-teas-actn-info-model-09

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Leeyoung <[email-masked]>
Date: Fri, 15 Jun 2018 18:52:21 +0000

Hi,

This revision incorporated all comments received from ops-dir, secdir and rtg-dir. Let us know if we by any chance missed your comments. 

Thanks & best regards,
Young (on behalf of other co-authors)

-----Original Message-----
From: Teas [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Friday, June 15, 2018 1:42 PM
To: [email-masked]
Cc: [email-masked]
Subject: [Teas] I-D Action: draft-ietf-teas-actn-info-model-09.txt

Abstract:

Please note that it may take a couple of minutes from the time of submission until the htmlized version and diff are available at tools.ietf.org.

_______________________________________________
Teas mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/teas