Subject: [Teas] I-D Action: draft-ietf-teas-native-ip-scenarios-03.txt

From: [email-masked]
Date: Tue, 09 Apr 2019 01:54:52 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Traffic Engineering Architecture and Signaling WG of the IETF.

        Title           : Scenario, Simulation and Suggestion of PCE in Native IP Network
        Authors         : Aijun Wang
                          Xiaohong Huang
                          Caixia Kou
                          Zhenqiang Li
                          Penghui Mi
	Filename        : draft-ietf-teas-native-ip-scenarios-03.txt
	Pages           : 13
	Date            : 2019-04-09

Abstract:
   This document describes the scenarios, simulation and suggestions for
   PCE in native IP network, which integrates the merit of distributed
   protocols (IGP/BGP), and the power of centrally control technologies
   (PCE/SDN) to provide one feasible traffic engineering solution in
   various complex scenarios for the service provider.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-teas-native-ip-scenarios/

There are also htmlized versions available at:
https://tools.ietf.org/html/draft-ietf-teas-native-ip-scenarios-03
https://datatracker.ietf.org/doc/html/draft-ietf-teas-native-ip-scenarios-03

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-teas-native-ip-scenarios-03

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: "Aijun Wang" <[email-masked]>
Date: Tue, 9 Apr 2019 17:01:12 +0800

Hi, Vishnu and experts in TEAS:

We have made some updates for this draft and think it is stable for last
call within the WG.
Any further comments are welcome before or during the last call process.

Thanks in advance for your efforts.

Best Regards.

Aijun Wang
Network R&D and Operation Support Department
China Telecom Corporation Limited Beijing Research Institute,Beijing, China.

-----邮件原件-----
发件人: [email-masked] [mailto:[email-masked]] 
发送时间: 2019年4月9日 16:55
收件人: [email-masked]
抄送: [email-masked]
主题: [Teas] I-D Action: draft-ietf-teas-native-ip-scenarios-03.txt

A New Internet-Draft is available from the on-line Internet-Drafts
directories.
This draft is a work item of the Traffic Engineering Architecture and
Signaling WG of the IETF.

        Title           : Scenario, Simulation and Suggestion of PCE in
Native IP Network
        Authors         : Aijun Wang
                          Xiaohong Huang
                          Caixia Kou
                          Zhenqiang Li
                          Penghui Mi
	Filename        : draft-ietf-teas-native-ip-scenarios-03.txt
	Pages           : 13
	Date            : 2019-04-09

Abstract:

_______________________________________________
Teas mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/teas