Subject: Re: [Teas] WG Adoption Poll - draft-wd-teas-ietf-network-slice-nbi-yang-04

From: "Wubo (lana)" <[email-masked]>
Date: Tue, 31 Aug 2021 10:03:13 +0000

Yes/Support.

Best regards,
Bo (as co-author)

发件人: Teas [mailto:[email-masked]] 代表 Vishnu Pavan Beeram
发送时间: 2021年8月27日 23:07
收件人: TEAS WG <[email-masked]>
抄送: TEAS WG Chairs <[email-masked]>
主题: [Teas] WG Adoption Poll - draft-wd-teas-ietf-network-slice-nbi-yang-04

All,

This is start of a *two* week poll on making
draft-wd-teas-ietf-network-slice-nbi-yang-04 a TEAS working group document.
Please send email to the list indicating "yes/support" or "no/do not support".
If indicating no, please state your reservations with the document. If
yes, please also feel free to provide comments you'd like to see
addressed once the document is a WG document.

The poll ends September 10th.

Thank you,
Pavan and Lou

---

From: Lizhenbin <[email-masked]>
Date: Tue, 31 Aug 2021 10:12:21 +0000

Hi All,
I support the adoption of the draft.

Best Regards,
Zhenbin (Robin)

发件人: Teas [mailto:[email-masked]] 代表 Vishnu Pavan Beeram
发送时间: 2021年8月27日 23:07
收件人: TEAS WG <[email-masked]<mailto:[email-masked]>>
抄送: TEAS WG Chairs <[email-masked]<mailto:[email-masked]>>
主题: [Teas] WG Adoption Poll - draft-wd-teas-ietf-network-slice-nbi-yang-04

All,

Thank you,
Pavan and Lou