Subject: RE: Test

From: [email-masked]
Date: Tue, 3 Dec 2002 09:29:09 -0000

> On Tue, 3 Dec 2002, Kireeti Kompella wrote:
> 
> > > None of us is as smart as all of us
> >
> > I must be part of "none of us", as this escapes me entirely.
> 
> I didn't quite get you, how does "none of us" escapes you 
> completely, I
> thought it is "us" that includes all of us including both of us....:)
NH=> To be literally pedantic here......the statement says that if no-one is
present the intelligence level is the same as when everyone is present.  It
reminds me of a slogan that was once used to advertise a well-known brand of
painkiller, which said:
"Nothing works faster than XXXX"....which was OK for many years until
someone pointed out that if you take 'nothing' then this will give faster
pain relief than XXXX......the slogan was then quickly removed from use.

regards, Neil 
> --
> Bhushana
> > Kireeti.

---

From: David Charlap <[email-masked]>
Date: Tue, 03 Dec 2002 10:10:23 -0500

[email-masked] wrote:
> To be literally pedantic here......the statement says that if no-one is

Reminds me of a bit from Through The Looking Glass.

http://www.cs.indiana.edu/metastuff/looking/ch7.html.gz

	'... And I haven't sent the two Messengers, either. They're
	both gone to the town. Just look along the road, and tell me
	if you can see either of them.'

	`I see nobody on the road,' said Alice.

	`I only wish _I_ had such eyes,' the King remarked in a
	fretful tone. `To be able to see Nobody! And at that
	distance, too! Why, it's as much as _I_ can do to see real
	people, by this light!'

( quote courtesy of Project Guttenberg
	http://www.cs.indiana.edu/metastuff/looking/copyleft.html )

-- David

---

From: Florian-Daniel Otel <[email-masked]>
Date: Tue, 3 Dec 2002 16:48:33 +0100 (MET)

With all due respect, are we really left out of TE-related subjects to
discuss on this list ?

Sorry for adding to the noise, thanks for understanding,

Florian

"Spam, spam, spam, spam, spam, lovely spam, wonderful spam..." 
(Courtesy of Monty Python)

---

From: Kireeti Kompella <[email-masked]>
Date: Tue, 3 Dec 2002 10:18:37 -0800 (PST)

> With all due respect, are we really left out of TE-related subjects to

It was well worth the diversion to get a URL to Alice's Adventures ...
Thanks, David.

Kireeti.