Subject: Test

From: "Geunhyung Kim" <[email-masked]>
Date: Tue, 3 Dec 2002 16:18:07 +0900

None of us is as smart as all of us
==========================================
Geunhyung Kim

E-mail: [email-masked]

Tel: +82-54-279-5655
Fax: +82-54-279-5699

Networking & Distributed Systems Lab.
CSE
POSTECH
===========================================

---

From: Kireeti Kompella <[email-masked]>
Date: Tue, 3 Dec 2002 00:11:55 -0800 (PST)

> None of us is as smart as all of us

I must be part of "none of us", as this escapes me entirely.

Kireeti.

---

From: <[email-masked]>
Date: Mon, 2 Dec 2002 14:17:19 +0530 (IST)

> I must be part of "none of us", as this escapes me entirely.

I didn't quite get you, how does "none of us" escapes you completely, I
thought it is "us" that includes all of us including both of us....:)

--
Bhushana