Subject: [therightkey] Fwd: <draft-laurie-pki-sunlight-05.txt> updated by Pearl Liang

From: Stephen Farrell <[email-masked]>
Date: Mon, 14 Jan 2013 17:49:16 +0000

Hi,

IANA have a couple of questions [1] as to what they would do if
this becomes and RFC.

Probably best to figure on this list and make any changes
at the end of IETF LC.

S

[1] http://datatracker.ietf.org/doc/draft-laurie-pki-sunlight/history/

-------- Original Message --------
Subject: <draft-laurie-pki-sunlight-05.txt> updated by Pearl Liang
Date: Mon, 14 Jan 2013 09:09:44 -0800
From: DraftTracker Mail System <[email-masked]>
To: Stephen Farrell <[email-masked]>

Please DO NOT reply to this email.

I-D: <draft-laurie-pki-sunlight-05.txt>
ID Tracker URL: http://datatracker.ietf.org/doc/draft-laurie-pki-sunlight/

A new comment added by Pearl Liang

---

From: Ben Laurie <[email-masked]>
Date: Mon, 28 Jan 2013 14:31:01 +0000

> Probably best to figure on this list and make any changes

I've made the trivial changes requested.

> _______________________________________________
> therightkey mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/therightkey