Subject: [TICTOC] minutes uploaded

From: Yaakov Stein <[email-masked]>
Date: Mon, 9 Apr 2012 07:14:59 +0000

Greetings

I just uploaded the IETF-83 TICTOC meeting minutes - thanks to Laurent for the great job of taking the minutes and providing them in such a timely fashion.

Please review, and if you have comments, or simply know who asked some of the questions that remain anonymous in the minutes,
please email me.

Y(J)S

---

From: "Roberts, Peter (Peter)" <[email-masked]>
Date: Wed, 11 Apr 2012 14:07:13 -0500

Yaakov,
Sorry for the basic question but is there some plugin that I need in order to see the minutes.  When I check the minutes at http://tools.ietf.org/wg/tictoc/minutes, it does not show the minutes but rather an 'interactive document' interface that sits in the 'Loading...' state.
Or should I be looking somewhere else for the minutes?
Peter R.

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Yaakov Stein
Sent: Monday, April 09, 2012 3:15 AM
To: [email-masked]
Subject: [TICTOC] minutes uploaded

Greetings

Y(J)S

---

From: "Laurent Montini (lmontini)" <[email-masked]>
Date: Fri, 13 Apr 2012 17:25:07 +0200

Hi Peter,

http://www.ietf.org/proceedings/83/minutes/minutes-83-tictoc.txt
<http://www.ietf.org/proceedings/83/minutes/minutes-83-tictoc.txt> 

Laurent

From: Roberts, Peter (Peter) [mailto:[email-masked]] 
Sent: mercredi 11 avril 2012 21:07
To: Yaakov Stein; [email-masked]
Cc: Laurent Montini (lmontini)
Subject: RE: minutes uploaded

Yaakov,

Sorry for the basic question but is there some plugin that I need in
order to see the minutes.  When I check the minutes at
http://tools.ietf.org/wg/tictoc/minutes, it does not show the minutes
but rather an 'interactive document' interface that sits in the
'Loading...' state.  

Peter R.

From: [email-masked] [mailto:[email-masked]] On Behalf
Of Yaakov Stein
Sent: Monday, April 09, 2012 3:15 AM
To: [email-masked]
Subject: [TICTOC] minutes uploaded

Greetings

I just uploaded the IETF-83 TICTOC meeting minutes - thanks to Laurent
for the great job of taking the minutes and providing them in such a
timely fashion.

Please review, and if you have comments, or simply know who asked some
of the questions that remain anonymous in the minutes,

please email me.

Y(J)S

---

From: Gregory Mirsky <[email-masked]>
Date: Fri, 13 Apr 2012 14:05:45 -0400

Dear All,
couple notes to the minutes below:

 *
1588 over MPLS
    *
"It was asked how the required bidirectional symmetric path can be achieved using LDP or BGP signaling" the question was asked by me, Greg Mirsky.
    *
"To the question of TC layer violation" - again, asked by Greg Mirsky. And I noted that as of draft-ietf-tictoc-1588overmpls-02 Layer Violation implicitly exists beyond PTP processing but in handling MPLS encapsulation. We've agreed to wait for version -03.
 *

PTP over MPLS using link local addressing

    *

"The chairs questioned whether the IETF is the right place to discuss this draft that does not use either IP or MPLS." I've noted that as well since this is Ethernet based mechanism.

    Regards,

        Greg

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Laurent Montini (lmontini)
Sent: Friday, April 13, 2012 8:25 AM
To: Roberts, Peter (Peter); Yaakov Stein; [email-masked]
Subject: Re: [TICTOC] minutes uploaded

Hi Peter,

Laurent

Yaakov,

________________________________
From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]] On Behalf Of Yaakov Stein
Sent: Monday, April 09, 2012 3:15 AM
To: [email-masked]<mailto:[email-masked]>
Subject: [TICTOC] minutes uploaded

Greetings

Y(J)S

---

From: Yaakov Stein <[email-masked]>
Date: Wed, 18 Apr 2012 10:18:11 +0000

Hi all,

I have uploaded corrected minutes based on input from Laurent and Greg.

Y(J)S