Subject: Next step for voucher specifications

From: Ko Fujimura <[email-masked]>
Date: Mon, 03 Feb 2003 17:55:50 +0900

Hello Donald,

I think it was the working group consensus to go ahead the following drafts
to the WG last call at the working group at Yokohama in last summer, and
no futher issue pointed out so far.

  draft-ietf-trade-voucher-lang-04.txt
  draft-ietf-trade-voucher-vtsapi-03.txt

Please let me know if there are any issues to be discussed.
Would you announce the WG last call, if not.

BTW, the reference section of -vtsapi-03-, points to the old references
of [ECML] and [GVL]. Do we should update the draft before the WG last call?

Regards,

Ko
--------------------------------------------------------------
Dr. Ko Fujimura, NTT Information Sharing Platform Laboratories
1-1 Hikarinooka, Yokosuka-shi, Kanagawa 239-0847, JAPAN
Tel: +81-(0)46-859-3814, Fax: +81-(0)46-859-8329
Email: [email-masked]

---

From: Donald Eastlake 3rd <[email-masked]>
Date: Mon, 03 Feb 2003 08:31:02 -0500 (EST)

Hi,

I generally agree with you. I think -vtsapi-03- should be updated and 
then I can do a WG last call.

Thanks,
Donald
======================================================================
 Donald E. Eastlake 3rd                       [email-masked]
 155 Beaver Street              +1-508-634-2066(h) +1-508-851-8280(w)
 Milford, MA 01757 USA                   [email-masked]

On Mon, 3 Feb 2003, Ko Fujimura wrote:

> Date: Mon, 03 Feb 2003 17:55:50 +0900
> From: Ko Fujimura <[email-masked]>
> To: Donald Eastlake 3rd <[email-masked]>,
>      [email-masked]
> Subject: Next step for voucher specifications
> 
> Hello Donald,
>