Subject: [tram] Genart telechat review of draft-ietf-tram-stun-pmtud-10

From: Roni Even <[email-masked]>
Date: Tue, 25 Sep 2018 08:34:06 -0700

Reviewer: Roni Even
Review result: Ready

I am the assigned Gen-ART reviewer for this draft. The General Area
Review Team (Gen-ART) reviews all IETF documents being processed
by the IESG for the IETF Chair. Please wait for direction from your
document shepherd or AD before posting a new version of the draft.

For more information, please see the FAQ at

<https://trac.ietf.org/trac/gen/wiki/GenArtfaq>.

Document: draft-ietf-tram-stun-pmtud-??
Reviewer: Roni Even
Review Date: 2018-09-25
IETF LC End Date: 2018-09-12
IESG Telechat date: 2018-09-27

Summary: The document is ready for publication as a standard track RFC

Major issues:

Minor issues:

Nits/editorial comments:

---

From: Alissa Cooper <[email-masked]>
Date: Thu, 27 Sep 2018 07:05:46 -0700

Roni, thanks for your review. I entered a No Objection ballot.

Alissa

> On Sep 25, 2018, at 8:34 AM, Roni Even <[email-masked]> wrote:
> 
> Reviewer: Roni Even
> Review result: Ready
> 
> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art