Subject: [rbridge] wglc question

From: "Jeff Pickering" <[email-masked]>
Date: Thu, 9 Jul 2009 08:57:34 -0700

How do we handle a case where a piece of hardware physically only handles N trees,
but root determination requires N+1?
_______________________________________________
rbridge mailing list
[email-masked]
http://mailman.postel.org/mailman/listinfo/rbridge

---

From: Donald Eastlake <[email-masked]>
Date: Thu, 9 Jul 2009 13:33:01 -0400

That's specified in the first part of Section 4.5 in draft -13. The
number is limited by the smallest number of trees any RBridge
advertises it can handle. The easiest way to find this text is to
search for the typo "nomore" (should be "no more") :-)

Thanks,
Donald
=============================
 Donald E. Eastlake 3rd   +1-508-634-2066 (home)
 155 Beaver Street
 Milford, MA 01757 USA
 [email-masked]