Subject: Re: [trill] WG Last Call: draft-ietf-trill-rfc6327bis

From: Donald Eastlake <[email-masked]>
Date: Mon, 5 Aug 2013 23:46:20 -0400

Hi,

Although there have been no objections to draft-ietf-trill-rfc6327bis,
we would prefer to have additional favorable comments or reviews
before concluding there is consensus for this draft.

Thanks,
Donald
=============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 155 Beaver Street, Milford, MA 01757 USA
 [email-masked]

On Wed, Jul 17, 2013 at 2:35 PM, Donald Eastlake <[email-masked]> wrote:
> This message begins a TRILL Working Group Last Call on
> draft-ietf-trill-rfc6327bis-01.txt (TRILL:Adjacency) running through
> the TRILL WG meeting in Berlin.
>
> Thanks,
> Erik and Donald
> ====================

---

From: Mingui Zhang <[email-masked]>
Date: Thu, 8 Aug 2013 01:15:46 +0000

I have read it and support it.

Mingui

>-----Original Message-----
>From: [email-masked] [mailto:[email-masked]] On Behalf Of Donald
>Eastlake
>Sent: Tuesday, August 06, 2013 11:46 AM
>To: [email-masked]
>Subject: Re: [trill] WG Last Call: draft-ietf-trill-rfc6327bis
>
>Hi,
>
>_______________________________________________
>trill mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/trill