Subject: Re: [trill] WG Last Call: draft-ietf-trill-rfc6327bis

From: Ayan Banerjee <[email-masked]>
Date: Wed, 7 Aug 2013 10:33:46 -0700

Support.

Thanks,
Ayan
====
Hi,

Although there have been no objections to draft-ietf-trill-rfc6327bis,
we would prefer to have additional favorable comments or reviews
before concluding there is consensus for this draft.

Thanks,
Donald
=============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 155 Beaver Street, Milford, MA 01757 USA
 d3e3e3 at gmail.com

---

From: Jon Hudson <[email-masked]>
Date: Wed, 7 Aug 2013 14:54:20 -0400

Enthusiastic Support

On Wed, Aug 7, 2013 at 1:33 PM, Ayan Banerjee <[email-masked]> wrote:

> _______________________________________________
> trill mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/trill
>
>

-- 
"Do not lie. And do not do what you hate."

---

From: [email-masked]
Date: Wed, 7 Aug 2013 12:08:40 -0700

support

---

From: Jon Hudson <[email-masked]>
Date: Wed, 7 Aug 2013 12:30:14 -0700

=) My apologies. Dangers of phone email while walking through airport

Email should have read:

---------------------------------

Enthusiastic Support

This is good stuff. Point-to-point links is one of those features that I
find people are surprised to discover was not already there.

Happy to see this moving forward.

Jon

---

From: [email-masked]
Date: Thu, 8 Aug 2013 09:23:09 +0800

Support.

Ayan Banerjee <[email-masked]> 
发件人:  [email-masked]
2013-08-08 01:33

收件人
"[email-masked]" <[email-masked]>
抄送

主题
Re: [trill] WG Last Call: draft-ietf-trill-rfc6327bis

Support. 

Thanks,
Ayan
====
Hi,

Thanks,
Donald
 d3e3e3 at gmail.com_______________________________________________