Subject: Re: [trill] IPR Poll on draft-ietf-trill-active-active-connection-prob

From: "honjun.zhai" <[email-masked]>
Date: Sun, 04 May 2014 12:59:10 +0800

I don't know any IPR related to this draft.

Hongjun zhai
Thanks

 Donald Eastlake <[email-masked]> wrote:

> Hi,
>
>This is a poll for IPR on
>https://datatracker.ietf.org/doc/draft-ietf-trill-active-active-connection-prob/.
>There are no IPR disclosures currently filed against this draft.
>
>All authors must respond as to whether or not they know of any IPR
>that should be disclosed under the IETF rules. Other contributors need
>only respond if they do know of such IPR.
>
>Thanks,
>Donald [document Shepherd]
>=============================
>
>_______________________________________________
>trill mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/trill

---

From: Haoweiguo <[email-masked]>
Date: Mon, 5 May 2014 02:16:29 +0000

I am not aware any IPR related to this draft.
Thanks,
Weiguo

________________________________________
发件人: honjun.zhai [[email-masked]]
发送时间: 2014年5月4日 12:59
收件人: Donald Eastlake; [email-masked]
主题: Re: [trill] IPR Poll on     draft-ietf-trill-active-active-connection-prob

Hongjun zhai
Thanks