Subject: [trill] Working Group Adoption Call for draft-hao-trill-irb (2 week 10/20/14 - 11/3/14)

From: "Susan Hares" <[email-masked]>
Date: Mon, 20 Oct 2014 13:07:11 -0400

This only changes the subject line to be closer to past TRILL WG adoption
calls. 

Thank you - Sue 

From: trill [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Monday, October 20, 2014 12:50 PM
To: [email-masked]
Cc: 'Donald Eastlake'; [email-masked]
Subject: [trill] http://datatracker.ietf.org/doc/draft-hao-trill-irb/

This note begins a 2 week WG Adoption call for

http://datatracker.ietf.org/doc/draft-hao-trill-irb/

This call begins on 10/20/14 and ends on 11/3/14.  Please include within
your comments an indicate of "support" or "no support".

Thank you,

Jon Hudson and Susan Hares 

Co-chairs of TRILL

---

From: Lizhenbin <[email-masked]>
Date: Tue, 21 Oct 2014 02:34:40 +0000

Support.

Regards,
Zhenbin(Robin)

发件人: trill [mailto:[email-masked]] 代表 Susan Hares
发送时间: 2014年10月21日 1:07
收件人: [email-masked]
抄送: 'Donald Eastlake'; [email-masked]
主题: [trill] Working Group Adoption Call for draft-hao-trill-irb (2 week 10/20/14 - 11/3/14)

This only changes the subject line to be closer to past TRILL WG adoption calls.
Thank you – Sue

From: trill [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Monday, October 20, 2014 12:50 PM
To: [email-masked]<mailto:[email-masked]>
Cc: 'Donald Eastlake'; [email-masked]<mailto:[email-masked]>
Subject: [trill] http://datatracker.ietf.org/doc/draft-hao-trill-irb/

This call begins on 10/20/14 and ends on 11/3/14.  Please include within your comments an indicate of “support” or “no support”.

Thank you,

---

From: Mingui Zhang <[email-masked]>
Date: Tue, 21 Oct 2014 02:58:06 +0000

I support its adoption. 
I have read the latest version of the draft. I find the TLVs have been fitted into the TRILL GENINFO TLV. This is a good move. When the next version is prepared, I guess we may add some text to discuss the backward compatibility. 

Thanks,
Mingui

>-----Original Message-----
>Sent: Tuesday, October 21, 2014 1:07 AM
>To: [email-masked]
>Subject: [trill] Working Group Adoption Call for draft-hao-trill-irb (2 week
>10/20/14 - 11/3/14)
>
>This call begins on 10/20/14 and ends on 11/3/14.  Please include within your
>comments an indicate of "support" or "no support".
>
>
>
>Thank you,
>

---

From: "Zhangxudong (zhangxudong, VRP)" <[email-masked]>
Date: Wed, 22 Oct 2014 05:45:17 +0000

I support its adoption.

Xudong Zhang.

>This call begins on 10/20/14 and ends on 11/3/14.  Please include 
>within your comments an indicate of "support" or "no support".
>
>
>
>Thank you,
>

_______________________________________________
trill mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/trill