Subject: [trill] http://datatracker.ietf.org/doc/draft-hao-trill-irb/

From: "Susan Hares" <[email-masked]>
Date: Mon, 20 Oct 2014 12:50:13 -0400

This note begins a 2 week WG Adoption call for

http://datatracker.ietf.org/doc/draft-hao-trill-irb/

This call begins on 10/20/14 and ends on 11/3/14.  Please include within
your comments an indicate of "support" or "no support".

Thank you,

Jon Hudson and Susan Hares 

Co-chairs of TRILL

---

From: Sujay Gupta <[email-masked]>
Date: Tue, 21 Oct 2014 00:01:50 +0530

Support

Regds,
-Sujay

Sent from my iPad2

> On Oct 20, 2014, at 10:20 PM, Susan Hares <[email-masked]> wrote:
> 
> This call begins on 10/20/14 and ends on 11/3/14.  Please include within your comments an indicate of “support” or “no support”.
>  
> Thank you,
> _______________________________________________
> trill mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/trill

---

From: Linda Dunbar <[email-masked]>
Date: Tue, 21 Oct 2014 02:19:04 +0000

Support

Linda Dunbar

On Oct 20, 2014, at 10:20 PM, Susan Hares <[email-masked]<mailto:[email-masked]>> wrote:
This note begins a 2 week WG Adoption call for

This call begins on 10/20/14 and ends on 11/3/14.  Please include within your comments an indicate of "support" or "no support".

Thank you,

_______________________________________________
trill mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/trill