Subject: [trill] WG LC completed on 4 drafts

From: "Susan Hares" <[email-masked]>
Date: Wed, 17 Dec 2014 12:02:53 -0500

The following WG drafts have completed WG Calls: 

[active-active drafts] 

draft-ietf-trill-aa-multi-attach [12/9/14 to 12/15/14 WG LC]

draft-ietf-trill-cmt-03.txt         [11/16/14 to 12/12/14 WG LC]

draft-ietf-trill-pseudonode-nickname-02  [11/18/14 to 12/9/14 WG LC]

OAM drafts 

draft-ietf-trill-oam-mib-01.txt  [11/18 to 12/2/14 WG LC]  

Once the IPR Polls for these drafts have been complete, these drafts will be
reviewed by a shepherd and forwarding to the IESG for publications.  If you
are an author on these drafts, please respond to Donald Eastlake's IPR poll.

Sue Hares and Jon Hudson

Co-chairs

---

From: Donald Eastlake <[email-masked]>
Date: Fri, 19 Dec 2014 23:08:02 -0500

HI,

On Wed, Dec 17, 2014 at 12:02 PM, Susan Hares <[email-masked]> wrote:
>...
>...

I'm working on the write-ups needed to request publication for these
drafts and would like to know about any implementations. Feel free to
post to the list or just reply to me but in any case the intent is to
include this information in the write-up which will become public.

Thanks,
Donald (document Shepherd)
=============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 155 Beaver Street, Milford, MA 01757 USA
 [email-masked]

---

From: "Tissa Senevirathne (tsenevir)" <[email-masked]>
Date: Sat, 20 Dec 2014 06:42:04 +0000

Methods presented in  draft-ietf-trill-cmt-03.txt 
Are currently implemented in Cisco Data center products.

-----Original Message-----
From: trill [mailto:[email-masked]] On Behalf Of Donald Eastlake
Sent: Friday, December 19, 2014 8:08 PM
To: [email-masked]
Subject: Re: [trill] WG LC completed on 4 drafts

HI,

> draft-ietf-trill-oam-mib-01.txt  [11/18 to 12/2/14 WG LC]

I'm working on the write-ups needed to request publication for these drafts and would like to know about any implementations. Feel free to post to the list or just reply to me but in any case the intent is to include this information in the write-up which will become public.

Thanks,
Donald (document Shepherd)
=============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 155 Beaver Street, Milford, MA 01757 USA  [email-masked]

_______________________________________________
trill mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/trill