Subject: [trill] IPR Poll on draft-ietf-trill-oam-mib

From: Donald Eastlake <[email-masked]>
Date: Wed, 3 Dec 2014 18:45:41 -0500

Hi,

This is a poll for IPR on
https://datatracker.ietf.org/doc/draft-ietf-trill-oam-mib/. There are
currently no IPR disclosures filed against this draft.

All authors must respond as to whether or not they know of any additional IPR
that should be disclosed under the IETF rules. Other contributors need
only respond if they do know of such IPR.

Thanks,
Donald (document Shepherd)
=============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 155 Beaver Street, Milford, MA 01757 USA
 [email-masked]

---

From: "Tissa Senevirathne (tsenevir)" <[email-masked]>
Date: Sat, 13 Dec 2014 03:04:26 +0000

There are no known IPR with this ID

-----Original Message-----
From: trill [mailto:[email-masked]] On Behalf Of Donald Eastlake
Sent: Wednesday, December 03, 2014 3:46 PM
To: [email-masked]
Subject: [trill] IPR Poll on draft-ietf-trill-oam-mib

Hi,

This is a poll for IPR on
https://datatracker.ietf.org/doc/draft-ietf-trill-oam-mib/. There are currently no IPR disclosures filed against this draft.

All authors must respond as to whether or not they know of any additional IPR that should be disclosed under the IETF rules. Other contributors need only respond if they do know of such IPR.

Thanks,
Donald (document Shepherd)
=============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 155 Beaver Street, Milford, MA 01757 USA  [email-masked]

_______________________________________________
trill mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/trill