Subject: [trill] draft-ietf-trill-centralized-replication - 2 Week WG LC (5/24 to 6/7)

From: "Susan Hares" <[email-masked]>
Date: Tue, 24 May 2016 11:01:48 -0400

This begins a 2 week WG LC for draft-ietf-trill-centralized-repllication-05
(5/24 to 6/7)

https://datatracker.ietf.org/doc/draft-ietf-trill-centralized-replication/

In your comments please include answers to the following questions: 

1)      Does this solve the resolve this RPF check failure issue through
centralized replication? 

2)      Is this draft ready for publications?  Do you have any concerns
regarding this technology? 

3)      Do you know of any implementations?  

Sue Hares  and Jon Hudson

---

From: Linda Dunbar <[email-masked]>
Date: Tue, 31 May 2016 19:17:51 +0000

Support.

Linda

From: trill [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Tuesday, May 24, 2016 10:02 AM
To: [email-masked]
Cc: 'Donald Eastlake'; [email-masked]; [email-masked]
Subject: [trill] draft-ietf-trill-centralized-replication - 2 Week WG LC (5/24 to 6/7)

This begins a 2 week WG LC for draft-ietf-trill-centralized-repllication-05 (5/24 to 6/7)

1)      Does this solve the resolve this RPF check failure issue through centralized replication?

2)      Is this draft ready for publications?  Do you have any concerns regarding this technology?

Sue Hares  and Jon Hudson