Subject: [Tsv-art] Doodle poll for IETF 97 TSV Chairs/TSV-ART dinner

From: Spencer Dawkins at IETF <[email-masked]>
Date: Mon, 10 Oct 2016 11:02:03 -0500

Dear TSV Chairs and TSV Area Review Team members,

This is our usual Monday night dinner. Mirja and I are trying to get an
early start on counting heads and collecting any dietary restrictions we'll
need to know about.

We're using a Doodle poll to collect RSVPs, at
http://doodle.com/poll/zctvaz8yg8gx3rcy.

Please let us know if you're able to come, and adding dietary restrictions
as comments would probably be a great way to let us know.

Thanks!

Spencer and Mirja

---

From: Spencer Dawkins at IETF <[email-masked]>
Date: Tue, 11 Oct 2016 13:27:18 -0500

Dear Invitees,

On Mon, Oct 10, 2016 at 11:02 AM, Spencer Dawkins at IETF <
[email-masked]> wrote:

> We're using a Doodle poll to collect RSVPs, at http://doodle.com/poll/
> zctvaz8yg8gx3rcy.
>

Magnus just noticed that I talked about Monday night (that's right), but
put Sunday night (that's wrong) as the choice in Doodle.

About 12 people have RSVPed "yes" so far, and changing the date seems to
delete all the people who have already RSVPed.

So, I'd like to leave the poll set the way it is - but we really are having
dinner on MONDAY. If that seems confusing, please let me know, and I'll
reset the poll.

Thanks,

Spencer, who seemed to be hurrying just a little too much on Monday - sorry!

---

From: Joerg Ott <[email-masked]>
Date: Wed, 12 Oct 2016 15:22:56 +0200

Wfm.  Sun and Mon and leaving the poll as is.
Jörg

On 11.10.16 20:27, Spencer Dawkins at IETF wrote:
> Dear Invitees,
>
> On Mon, Oct 10, 2016 at 11:02 AM, Spencer Dawkins at IETF
> <[email-masked] <mailto:[email-masked]>>
> wrote:
>
>     This is our usual Monday night dinner. Mirja and I are trying to get
>     an early start on counting heads and collecting any dietary
>     restrictions we'll need to know about.
>
>     We're using a Doodle poll to collect RSVPs,
>     at http://doodle.com/poll/zctvaz8yg8gx3rcy
>     <http://doodle.com/poll/zctvaz8yg8gx3rcy>.
>
>     Please let us know if you're able to come, and adding dietary
>     restrictions as comments would probably be a great way to let us know.
>
>     Thanks!
>
>     Spencer and Mirja
>
>
> So, I'd like to leave the poll set the way it is - but we really are
> having dinner on MONDAY. If that seems confusing, please let me know,
> and I'll reset the poll.
>
> Thanks,
>
> _______________________________________________
> Tsv-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tsv-art
>