Subject: RE: [Tsvwg] Communication from ITU-T Study Group 16 to IETF Trans port Area

From: "Jones, Leslie" <[email-masked]>
Date: Mon, 4 Dec 2000 09:15:11 +0100

Dear Mr. Wood

Excuses us for any kind of inconvenience the e-mail might have caused.

You may find the Communication (LS3/16) under:

http://ties.itu.int/u/tsg16/sg16/ls/outgoing/

Best regards
Leslie Jones
TSB, Assistant SG16

-----Original Message-----
From: Lloyd Wood [mailto:[email-masked]]
Sent: mercredi, 29. novembre 2000 15:33
To: Bigi, Fabio
Cc: [email-masked]'
Subject: Re: [Tsvwg] Communication from ITU-T Study Group 16 to IETF
Transport Area

On Tue, 28 Nov 2000, Bigi, Fabio wrote:

> Attached please find a communication prepared during ITU-T SG16 last
meeting
> (Geneva, 13-17 November 2000).

Um. If you want to communicate with the IETF you might wish to try
something other than Word... a pointer to the document on the
webserver, rather than 150K mails, would be appreciated.

L.

V.moip (modem-over-IP)? barking.

> Best regards
> Fabio Bigi
> TSB, Senior Counsellor
>  <<LS3-16.doc>> 

<[email-masked]>PGP<http://www.ee.surrey.ac.uk/Personal/L.Wood/>

_______________________________________________
tsvwg mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/tsvwg

---

From: Lloyd Wood <[email-masked]>
Date: Mon, 4 Dec 2000 11:56:04 +0000 (GMT)

> http://ties.itu.int/u/tsg16/sg16/ls/outgoing/

It's passworded...

L.