Subject: Re: [Tsvwg] Next Generation TCP/IP Open Source Technology Downloads Link

From: [email-masked]
Date: Sun, 18 Jul 2004 08:14:39 EDT

15 March 2004 NEWS FLASH : Independent tests by IPv6 Research Group now 
confirmed TCP Expert's Technology Report below ... " ... Not a single packet 
dropped on tests performed, but heavy load is placed on the router"

DOWNLOAD TEST REPORT CLICK HERE TO DOWNLOAD NEXT GENERATION LINUX TCP FREE 
TRIAL SOFTWARE OPEN SOURCE UPGRADE (& complete Technology Guide) FOR INSTANT 
PSTN QUALITY GUARANTEED SERVICE VoIP/ MULTIMEDIA ON YOUR CORPORATE PRIVATE 
NETWORKS/ WAN/ LAN, UP & RUNNING WITHIN HOURS. Free GPL-like Perpetual Patent 
License for usage within Finland, Norway, Sweden, Russia and China 

OR VISIT HTTP//IWXCHANGE.COM TO DOWNLOAD

ANNOUNCEMENT : NEXT GENERATION TCP/IP TECHNOLOGY Instant Guaranteed Service 
TCP Technology 

all packets (both raw data & audio-visual) arrive well within perception 
tolerance time period 200ms max from source to destination on Internet + possibly 
not a single packet ever gets dropped   

needs just a few very simple lines of Linux TCP open source code 
modifications, & bye-bye to the "world wide wait"

THE DECADES OLD's WORLD R&D HOLY GRAIL of TOTALLY CONGESTION FREE REAL TIME 
MULTIMEDIA INTERNET IS NOW HERE

_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

---

From: Allison Mankin <[email-masked]>
Date: Sun, 18 Jul 2004 10:33:19 -0700

We've given you notice before that advertisement of trial software
is inappropriate use of this mailing list.

Do not send a message like this again.

Allison Mankin

Co-Chair TSVWG Working Group

> 
> Date:    Sun, 18 Jul 2004 08:14:39 EDT
> To:      [email-masked]
> cc:      [email-masked]
> From:    [email-masked]
> Subject: Re: [Tsvwg] Next Generation TCP/IP Open Source Technology Downloads Li
>      ***nk
> 
> Return-Path: [email-masked]
> Delivery-Date: Sun Jul 18 12:29:29 2004
> Return-path: <[email-masked]>
> MIME-Version: 1.0
> X-Mailer: 7.0 for Windows sub 540
> X-BeenThere: [email-masked]
> X-Mailman-Version: 2.1.5
> Precedence: list
> List-Id: Transport Area Working Group <tsvwg.ietf.org>
> List-Unsubscribe: <https://www1.ietf.org/mailman/listinfo/tsvwg>,
> 	 <mailto:[email-masked]?subject=unsubscribe>
> List-Post: <mailto:[email-masked]>
> List-Help: <mailto:[email-masked]?subject=help>
> List-Subscribe: <https://www1.ietf.org/mailman/listinfo/tsvwg>,
> 	 <mailto:[email-masked]?subject=subscribe>
> Sender:  [email-masked]
> Errors-To: [email-masked]
> X-Spam-Checker-Version: SpamAssassin 2.63 (2004-01-11) on psg.com
> X-Spam-Status: No, hits=0.1 required=5.0 tests=AWL,BAYES_44,CLICK_BELOW_CAPS,
> 	 FREE_TRIAL,HTML_LINK_CLICK_CAPS,HTML_LINK_CLICK_HERE,HTML_MESSAGE,
> 	 NO_REAL_NAME,UPPERCASE_25_50 autolearn=no version=2.63
> X-Spam-Level: 
> 
> 
> --===============0599756369==
> Content-Type: multipart/alternative;
> 	boundary="part1_1e1.258c63b0.2e2bc3af_boundary"
> 
> 
> --part1_1e1.258c63b0.2e2bc3af_boundary
> Content-Type: text/plain; charset="US-ASCII"
> Content-Transfer-Encoding: 7bit
> 
> --part1_1e1.258c63b0.2e2bc3af_boundary
> Content-Type: text/html; charset="US-ASCII"
> Content-Transfer-Encoding: quoted-printable
> 
> <HTML><FONT FACE=3Darial,helvetica><HTML><FONT  SIZE=3D2 PTSIZE=3D10 FAMILY=
> =3D"SANSSERIF" FACE=3D"Arial" LANG=3D"0"><B>15 March 2004 NEWS FLASH : Indep=
> endent tests by IPv6 Research Group now confirmed TCP Expert's Technology Re=
> port below ... " ... Not a single packet dropped on tests performed, but hea=
> vy load is placed on the router"<BR>
> <BR>
> <A HREF=3D"http://members.aol.com/magicbrowser/IndependentLabTest.doc">DOWNL=
> OAD TEST REPORT </A><A HREF=3D"http://members.aol.com/magicbrowser/NextGenLi=
> nuxTCP.zip">CLICK HERE TO DOWNLOAD NEXT GENERATION LINUX TCP FREE TRIAL SOFT=
> WARE OPEN SOURCE UPGRADE (&amp; complete Technology Guide) FOR INSTANT PSTN=20=
> QUALITY GUARANTEED SERVICE VoIP/ MULTIMEDIA ON YOUR CORPORATE PRIVATE NETWOR=
> KS/ WAN/ LAN, UP &amp; RUNNING WITHIN HOURS. Free GPL-like Perpetual Patent=20=
> License for usage within Finland, Norway, Sweden, Russia and China </A><BR>
> <BR>
> OR VISIT HTTP//IWXCHANGE.COM TO DOWNLOAD<BR>
> <BR>
> ANNOUNCEMENT : NEXT GENERATION TCP/IP TECHNOLOGY Instant Guaranteed Service=20=
> TCP Technology <BR>
> <BR>
> </B>all packets (both raw data &amp; audio-visual) arrive well within percep=
> tion tolerance time period 200ms max from source to destination on Internet=20=
> + possibly not a single packet ever gets dropped&nbsp;&nbsp; <BR>
> <BR>
> needs just a few very simple lines of Linux TCP open source code modificatio=
> ns, &amp; bye-bye to the "world wide wait"<BR>
> <BR>
> <B>THE DECADES OLD's WORLD R&amp;D HOLY GRAIL of TOTALLY CONGESTION FREE REA=
> L TIME MULTIMEDIA INTERNET IS NOW HERE<BR>
> <BR>
>  </B><BR>
> <BR>
> <BR>
> <BR>
> </FONT></HTML>
> --part1_1e1.258c63b0.2e2bc3af_boundary--
> 
> 
> --===============0599756369==
> Content-Type: text/plain; charset="us-ascii"
> MIME-Version: 1.0
> Content-Transfer-Encoding: 7bit
> Content-Disposition: inline
> 
> --===============0599756369==--
>