Subject: [Tsvwg] RE: WG Last Call on draft-tsvwg-rsvp-dste-00.txt

From: "Davenport Michael" <[email-masked]>
Date: Wed, 19 Oct 2005 16:13:35 -0400

Greetings Allison and Jon,

I would like to pop in support for the request for a WG Last Call on
<draft-tsvwg-rsvp-dste-00.txt> and hope you've had the chance to
consider who the reviewers would be to comment in time for the
discussion in Vancouver.

Thanks...

Mike   

>> -----Original Message-----
>> From: Francois Le Faucheur (flefauch)
>> Sent: mercredi 12 octobre 2005 17:04
>> To: 'Allison Mankin'; 'Peterson, Jon'
>> Cc: Bruce Davie (bdavie); 'Christou Chris'; 'Davenport Michael'; 
>> [email-masked]'; Francois Le Faucheur (flefauch); [email-masked]
>> Subject: WG Last Call on draft-tsvwg-rsvp-dste-00.txt
>> 
>> Hello Allison, Jon,
>> 
>> I understand the decision at last meeting was to issue a WG Last Call

>> on <draft-tsvwg-rsvp-dste-00.tx> and make sure that, as part of the 
>> WGLC, at least a couple of "RSVP Team"
>> members write up their reviews.
>> 
>> Could we go ahead with the LC?
>> 
>> Could you help identify who from the "RSVP Team" can commit to 
>> written reviews?
>> 
>> That way we could work face to face in Vancouver to close potential 
>> comments/issues from the review.
>>  
>> Thank you
>>  
>> Francois
>>  
>> ===================================
>> From draft minutes:
>> "
>> >> Allison said that she is willing to have a WGLC, but the WG needs 
>> >> to have written reviews from the people that call themselves the 
>> >> "RSVP team".
>> >> Any objections? No one voiced objections.
>> >> 
>> >> Allson called for a hum: People supporting wglc at this time?
>> >> There was moderate support Allison declares enough support to go 
>> >> ahead. The requirement will be a least a couple of RSVP reviewers 
>> >> (from the RSVP team) to write during WGLC.
>> "
>> 

_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

---

From: "Christou Chris" <[email-masked]>
Date: Thu, 20 Oct 2005 12:30:15 -0400

I would agree with the need for a LC--I think this draft is relatively
mature and has applicability for many systems.  As Francois points out,
we could work in Vancouver towards resolving any final comments that
would emanate from the review.

Thanks,

Chris  

-----Original Message-----
From: Francois Le Faucheur (flefauch) [mailto:[email-masked]] 
Sent: Wednesday, October 12, 2005 11:04 AM
To: Allison Mankin; Peterson, Jon
Cc: Bruce Davie (bdavie); Christou Chris; Davenport Michael;
[email-masked]; Francois Le Faucheur (flefauch); [email-masked]
Subject: WG Last Call on draft-tsvwg-rsvp-dste-00.txt

Hello Allison, Jon,

I understand the decision at last meeting was to issue a WG Last Call on
<draft-tsvwg-rsvp-dste-00.tx> and make sure that, as part of the WGLC,
at least a couple of "RSVP Team" members write up their reviews.

Could you help identify who from the "RSVP Team" can commit to written
reviews?

Thank you
 
Francois
 
"
>> Allison said that she is willing to have a WGLC, but the WG needs to 
>> have written reviews from the people that call themselves the "RSVP 
>> team".
"