Subject: [Tsvwg] WG Last Call on draft-tsvwg-rsvp-dste-00.txt

From: "Francois Le Faucheur \(flefauch\)" <[email-masked]>
Date: Wed, 12 Oct 2005 17:04:18 +0200

Hello Allison, Jon,

I understand the decision at last meeting was to issue a WG Last Call on
<draft-tsvwg-rsvp-dste-00.tx> and make sure that, as part of the WGLC,
at least a couple of "RSVP Team" members write up their reviews.

Could we go ahead with the LC?

Could you help identify who from the "RSVP Team" can commit to written
reviews?

That way we could work face to face in Vancouver to close potential
comments/issues from the review.
 
Thank you
 
Francois
 
===================================
>From draft minutes:
"
>> Allison said that she is willing to have a WGLC, but the WG 
>> needs to have written reviews from the people that call 
>> themselves the "RSVP team".
>> Any objections? No one voiced objections.
>> 
>> Allson called for a hum: People supporting wglc at this time?
>> There was moderate support Allison declares enough support 
>> to go ahead. The requirement will
>> be a least a couple of RSVP reviewers (from the RSVP team) 
>> to write during WGLC.
"

_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

---

From: Aaron Falk <[email-masked]>
Date: Wed, 12 Oct 2005 21:06:45 -0700

Francois-

My (admittedly vague) recollection is that the expert writeup was a 
pre-requisite to WGLC, not part of WGLC.

--aaron