Subject: [Tsvwg] WG Last Call

From: "Drake, John E" <[email-masked]>
Date: Wed, 19 Oct 2005 11:21:25 -0700

Hi,

Whatever happened to the WG last call for draft-tsvwg-rsvp-dste-00.txt
(RSVP Aggregation over MPLS TE tunnels)?  I thought a decision was made
at the Paris meeting to issue a last call for this I-D.

Thanks,

John

John Drake
Boeing Satellite Systems
2300 East Imperial Highway
El Segundo, CA 90245
[email-masked]
(412) 370-3108

_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

---

From: Allison Mankin <[email-masked]>
Date: Wed, 19 Oct 2005 11:40:03 -0700

John,

The backlog (things like not getting to
this and other Last Calls, not getting to
closing the SCTP IG Last Call) is going to be dealt with
now that the *server has been upgraded*!

See mail later today.

Allison, Jon, James

---

From: "Drake, John E" <[email-masked]>
Date: Wed, 19 Oct 2005 11:42:18 -0700

Excellent, thanks

> -----Original Message-----
> From: Allison Mankin [mailto:[email-masked]]
> Sent: Wednesday, October 19, 2005 11:40 AM
> To: Drake, John E
> Cc: [email-masked]
> Subject: Re: [Tsvwg] WG Last Call
> 
> John,
>