Subject: [tsvwg] Generic Aggregated RSVP for IPv4 and IPv6 Reservations Over PCN Domains

From: "Bradner, Scott" <[email-masked]>
Date: Tue, 22 Apr 2014 15:09:38 +0000

sorry for the delay

I have reviewed Generic Aggregated RSVP for IPv4 and IPv6 Reservations Over PCN Domains (draft-ietf-tsvwg-rsvp-pcn-08).

It took a while because of the changes but the resulting document makes sense to me, both relative to the original PCN architecture 
and in the absolute, so I think this is ready to proceed.

Scott

---

From: [email-masked]
Date: Thu, 24 Apr 2014 09:13:33 -0400

T

Sent from my iPhone

> On Apr 22, 2014, at 11:09 AM, "Bradner, Scott" <[email-masked]> wrote:
> 
> sorry for the delay
>

---

From: [email-masked]
Date: Thu, 24 Apr 2014 09:14:22 -0400

Thx Scott and chairs.
Br,
Anurag

Sent from my iPhone