Subject: [tsvwg] I-D Action: draft-ietf-tsvwg-rsvp-pcn-11.txt

From: [email-masked]
Date: Tue, 07 Oct 2014 09:05:15 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the Transport Area Working Group Working Group of the IETF.

        Title           : Generic Aggregation of Resource ReSerVation Protocol (RSVP) for IPv4 And IPv6 Reservations over PCN domains
        Authors         : Georgios Karagiannis
                          Anurag Bhargava
	Filename        : draft-ietf-tsvwg-rsvp-pcn-11.txt
	Pages           : 29
	Date            : 2014-10-07

Abstract:
   This document specifies extensions to Generic Aggregated RSVP
   RFC 4860 for support of the PCN Controlled Load (CL) and Single
   Marking (SM) edge behaviors over a Diffserv cloud using Pre-
   Congestion Notification.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-tsvwg-rsvp-pcn/

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-ietf-tsvwg-rsvp-pcn-11

A diff from the previous version is available at:
http://www.ietf.org/rfcdiff?url2=draft-ietf-tsvwg-rsvp-pcn-11

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Georgios Karagiannis <[email-masked]>
Date: Tue, 7 Oct 2014 16:09:38 +0000

Dear all,

Please note that the 11 version of the draft-ietf-tsvwg-rsvp-pcn has just been submitted.
In our opinion, all comments received from the IESG have been addressed. 
Many thanks to David Black for the help on addressing these comments.

Best regards,
Georgios

> -----Original Message-----
> From: tsvwg [mailto:[email-masked]] On Behalf Of internet-
> [email-masked]
> Sent: Tuesday, October 07, 2014 6:05 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: [tsvwg] I-D Action: draft-ietf-tsvwg-rsvp-pcn-11.txt
> 
> 
>         Title           : Generic Aggregation of Resource ReSerVation Protocol
> (RSVP) for IPv4 And IPv6 Reservations over PCN domains