Subject: [tsvwg] Milestones changed for tsvwg WG

From: IETF Secretariat <[email-masked]>
Date: Mon, 11 Sep 2017 13:11:41 -0700

Changed milestone "Submit "Guidelines for DiffServ to IEEE 802.11 Mapping" as
a Proposed Standard RFC", resolved as "Done".

Changed milestone "Submit 'Tunnel Congestion Feedback' as an Informational
RFC", set due date to December 2018 from April 2017.

URL: https://datatracker.ietf.org/wg/tsvwg/about/

---

From: "Black, David" <[email-masked]>
Date: Mon, 11 Sep 2017 20:30:54 +0000

First of all, this reflects submission of the RFC Publication request for the Diffserv to 802.11 draft - many thanks to all who have contributed to getting that draft to this stage.

The other milestone update reflects the Tunnel Congestion Feedback draft returning to the WG for further work.

At this point, we're actually on schedule wrt our milestones ... nice.

Thanks, --David

> -----Original Message-----
> From: tsvwg [mailto:[email-masked]] On Behalf Of IETF Secretariat
> Sent: Monday, September 11, 2017 4:12 PM
> To: [email-masked]
> Subject: [tsvwg] Milestones changed for tsvwg WG
>