Subject: [tsvwg] tsvwg - Update to a Meeting Session Request for IETF 102

From: IETF Meeting Session Request Tool <[email-masked]>
Date: Fri, 25 May 2018 13:16:41 -0700

An update to a meeting session request has just been submitted by David L. Black, a Chair of the tsvwg working group.

---------------------------------------------------------
Working Group Name: Transport Area Working Group
Area Name: Transport Area
Session Requester: David Black

Number of Sessions: 2
Length of Session(s):  1 Hour, 2 Hours
Number of Attendees: 100
Conflicts to Avoid: 
 First Priority: intarea tsvarea iccrg rmcat tcpm mptcp taps ippm quic tcpinc rtgwg opsarea saag detnet
 Second Priority: dtn rtcweb v6ops tram dispatch
 Third Priority: artarea ccamp

People who must be present:
  David L. Black
  Gorry Fairhurst
  Spencer Dawkins
  Wesley Eddy
  Mirja Kuehlewind

Resources Requested:

Special Requests:
  Must not conflict with Transport Area BoFs.  One of the two sessions must not conflict with saag.  Either the 1 hour or 2 hour session may be timetabled first.
---------------------------------------------------------

---

From: "Black, David" <[email-masked]>
Date: Fri, 25 May 2018 20:18:44 +0000

Added a couple of conflicts - detnet and saag.

Thanks, --David

> -----Original Message-----
> From: IETF Meeting Session Request Tool [mailto:[email-masked]]
> Sent: Friday, May 25, 2018 4:17 PM
> To: [email-masked]
> Cc: Black, David; [email-masked]; [email-masked];
> [email-masked]
> Subject: tsvwg - Update to a Meeting Session Request for IETF 102
> 
> 
> 
> An update to a meeting session request has just been submitted by David L.
> Black, a Chair of the tsvwg working group.
> 
> 
>   Must not conflict with Transport Area BoFs.  One of the two sessions must
> not conflict with saag.  Either the 1 hour or 2 hour session may be timetabled
> first.