Subject: [GNAP] grant - noun

From: Tom Jones <[email-masked]>
Date: Sun, 13 Dec 2020 10:08:43 -0800

this is not an act but an artifact of an act

Peace ..tom

---

From: Fabien Imbault <[email-masked]>
Date: Sun, 13 Dec 2020 19:45:54 +0100

well, for the verb, I just took the definition from
https://www.merriam-webster.com/dictionary/grant
The noun has been customized.

On Sun, Dec 13, 2020 at 7:09 PM Tom Jones <[email-masked]>
wrote:

> --
> TXAuth mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/txauth
>