Subject: [GNAP] notes about what the standard does (eg key)

From: Tom Jones <[email-masked]>
Date: Sun, 13 Dec 2020 10:11:23 -0800

do not belong in the terminology but in a normative section or the
introduction.

Peace ..tom

---

From: Fabien Imbault <[email-masked]>
Date: Sun, 13 Dec 2020 19:48:43 +0100

Hi Tom,

That's the second feedback (with Denis) saying "key" shouldn't be in the
terminology. So I'll put the term in a pending delete state (which means it
wouldn't be included in the PR), unless a majority thinks otherwise.

We would take your advice and put that in a more appropriate section.

Changing the wiki to reflect that.

Fabien

On Sun, Dec 13, 2020 at 7:11 PM Tom Jones <[email-masked]>
wrote:

> --
> TXAuth mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/txauth
>