Subject: Re: [Unbearable] [TokenBinding/Internet-Drafts] HTTPSTB: different text re Triple Handshake Vulnerability than TBPROTO & TBNEGO (#40)

From: Andrei-Popov <[email-masked]>
Date: Thu, 23 Jun 2016 13:44:35 -0700

Addressed in HTTPSTB-04.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/TokenBinding/Internet-Drafts/issues/40#issuecomment-228177925

---

From: Andrei-Popov <[email-masked]>
Date: Thu, 23 Jun 2016 13:44:35 -0700

Closed #40.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/TokenBinding/Internet-Drafts/issues/40#event-702449924