Subject: [Unbearable] see you soon i Seoul

From: Leif Johansson <[email-masked]>
Date: Thu, 10 Nov 2016 22:17:24 +0100

The session in Seoul will be focused on closing all outstanding
issues of the core drafts so they can enter WGLC. Notably we
need to close the EMM reneg issue and talk about privacy review.

Interpretative dance, throat singing or even slides can be used
if it gets us to WGLC, but the latter should be sent to us in
advance of the session starting.

	Your friendly chairs
	John & Leif

---

From: John Bradley <[email-masked]>
Date: Thu, 10 Nov 2016 19:15:50 -0300

Just heading to my flight now. See you there.

John B.

On Nov 10, 2016 6:17 PM, "Leif Johansson" <[email-masked]> wrote:

> _______________________________________________
> Unbearable mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/unbearable
>

---

From: Dirk Balfanz <[email-masked]>
Date: Thu, 10 Nov 2016 22:25:23 +0000

See you there!

Dirk.