Subject: Re: [Unbearable] [TokenBinding/Internet-Drafts] Clarify behavior for renegotiation (#72)

From: =JeffH <[email-masked]>
Date: Sat, 12 Nov 2016 20:02:24 -0800

since this is PR is after -protocol-10 and -negotiation-05 publication, it ought to also rename the two relevant .xml files to be -protocol-11 and -negotiation-06

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/TokenBinding/Internet-Drafts/pull/72#issuecomment-260165658

---

From: Andrei-Popov <[email-masked]>
Date: Thu, 17 Nov 2016 01:37:35 -0800

Closed #72.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/TokenBinding/Internet-Drafts/pull/72#event-862491418