Subject: [Uta] confirm consensus call: adopt wg documents

From: Leif Johansson <[email-masked]>
Date: Fri, 07 Mar 2014 13:29:22 +0100

There was strong consensus in the room to adopt

draft-sheffer-uta-tls-attacks
draft-sheffer-tls-bcp
draft-saintandre-xmpp-tls

as WG documents.

Given the strong support this got in the room, the chairs are especially
looking
for anyone strongly *opposed* to WG adoption.

        Best R
        Leif & Orit

---

From: Peter Saint-Andre <[email-masked]>
Date: Wed, 26 Mar 2014 14:24:25 -0600

> for anyone strongly *opposed* to WG adoption.

Having seen no objections, shall the authors submit these as WG items?

Peter

---

From: Leif Johansson <[email-masked]>
Date: Wed, 26 Mar 2014 23:17:16 +0100

> Having seen no objections, shall the authors submit these as WG items?
Yes please!