Subject: [Uta] draft-ietf-uta-email-deep-01 is ready for WGLC

From: Alexey Melnikov <[email-masked]>
Date: Wed, 22 Jul 2015 09:28:27 +0100

Hi,
I've reviewed changes between -01 and -00 and I think it is ready for
WGLC. I have reviewed -00 earlier.

Best Regards,
Alexey

---

From: Leif Johansson <[email-masked]>
Date: Wed, 22 Jul 2015 10:31:17 +0200

> WGLC. I have reviewed -00 earlier.

Thx for getting the ball rolling Alexey! The other folk who volunteered
to review last night should take this as cue to get their review in :-)

	Cheers Leif