Subject: [v4v6interim] Minutes

From: Brian Haberman <[email-masked]>
Date: Thu, 09 Oct 2008 10:26:43 -0400

All,
      The draft minutes are available for review on the wiki page
(http://trac.tools.ietf.org/area/int/trac/wiki/v4v6interim).  Please 
review and provide and comments, clarifications, or corrections to the 
chairs.

Regards,
Brian
_______________________________________________
v4v6interim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/v4v6interim

---

From: "Dan Wing" <[email-masked]>
Date: Thu, 9 Oct 2008 08:51:04 -0700

> review and provide and comments, clarifications, or 
> corrections to the chairs.

And thanks to Fred Baker and David Miles for doing the minutes!  They
were excellent and used as-is with only formatting changes.

-d