Subject: Re: [v4v6interim] [email-masked] Mailing list

From: Cullen Jennings <[email-masked]>
Date: Wed, 1 Oct 2008 09:31:47 -0400

Sorry - the correct name should be

v4v6coexistence

I just updated the wiki

On Oct 1, 2008, at 9:23 , Stark, Barbara wrote:

> Could someone confirm the name of the jabber room? My client tells  
> me that "v4v6existence" doesn't exist.
> Barbara
>
> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On  
> Behalf Of Dan Wing
> Sent: Tuesday, September 30, 2008 7:49 AM
> To: 'Narayanan, Vidya'; 'Mark Townsley'; 'Margaret Wasserman'
> Cc: 'Brian Haberman'; 'Internet Area'; [email-masked]; 'IPv6  
> Operations'; [email-masked]; 'Behave WG'; [email-masked]
> Subject: RE: [email-masked] Mailing list
>
> See the "Remote Participation" section at:
> http://trac.tools.ietf.org/area/int/trac/wiki/v4v6interim
>
> Please register for remote participation, so we have a feeling of  
> how many
> people are supposed to be in the jabber room and on the conference  
> bridge.
>
> -d
>
>
>> -----Original Message-----
>> From: Narayanan, Vidya [mailto:[email-masked]]
>> Sent: Tuesday, September 30, 2008 12:04 AM
>> To: Mark Townsley; Margaret Wasserman
>> Cc: Brian Haberman; Internet Area; [email-masked]; Dan
>> Wing; 'IPv6 Operations'; [email-masked]; Behave WG
>> Subject: RE: [email-masked] Mailing list
>>
>> Mark,
>> Please share the remote particpation info (jabber room, audio
>> link, etc.) when you have it.
>>
>> Thanks,
>> vidya
>>
>>> -----Original Message-----
>>> From: [email-masked] [mailto:[email-masked]] On
>>> Behalf Of Mark Townsley
>>> Sent: Wednesday, September 17, 2008 10:28 AM
>>> To: Margaret Wasserman
>>> Cc: Brian Haberman; Internet Area; [email-masked]; Dan
>>> Wing; 'IPv6 Operations'; [email-masked]; Behave WG
>>> Subject: Re: [email-masked] Mailing list
>>>
>>>
>>> We are discussing the situation with the host, and any
>>> volunteers we can muster up.
>>>
>>> Our goal is to have streaming audio and video for the
>>> presentations, with the ability to ask questions or make
>>> statements to the speaker remotely over jabber (via a local
>>> moderator, speaking on the remote participants behalf). I'm
>>> afraid we probably will not have the right infrastructure for
>>> effective real-time, multipoint, participation among remote
>>> and local participants.
>>>
>>> It looks like there will be a good bit of alpha code running
>>> no matter what we do, so don't bet that there will be no
>>> problems. We'll make the experience as good as we can for
>>> remote folks based on what we have though.
>>>
>>> - Mark
>>>
>>> Margaret Wasserman wrote:
>>>>
>>>> Has there been any resolution on how/if it will be possible
>>> to attend
>>>> this meeting remotely (conference bridge, web conference,
>>> jabber room,
>>>> etc.)?
>>>>
>>>> I will not be able to travel to Montreal, but would like to
>>> attend all
>>>> or part of the meeting remotely, if possible.
>>>>
>>>> Thanks,
>>>> Margaret
>>>>
>>>> On Sep 15, 2008, at 6:53 PM, Mark Townsley wrote:
>>>>
>>>>>
>>>>> We have setup an email list for discussion leading up to
>>> the interim
>>>>> v4v6 coexistence meeting on October 1-2, 2008 in Montréal,
>>> Canada. If
>>>>> you are registered to attend the meeting, you should
>> already be on
>>>>> the list.
>>>>>
>>>>> The list is open, please subscribe and begin using it for
>>> all interim
>>>>> meeting related discussion (technical as well as
>>>>> administrative/logistical). For now, please consider this a
>>>>> short-lived list focused on agenda items for discussion at this
>>>>> interim meeting alone. We should know better after the
>>> meeting how to
>>>>> best divide discussion back among the individual WG lists,
>>> or whether
>>>>> a long-lived list of this nature is warranted.
>>>>>
>>>>> If you are attending and haven't registered, please do:
>>>>>
>>>>>
>>>
>> http://trac.tools.ietf.org/area/int/trac/wiki/RegistrationForv4v6inte
>>>>> rim
>>>>>
>>>>> Tentative agenda, etc. can be found here:
>>>>>
>>>>> http://trac.tools.ietf.org/area/int/trac/wiki/v4v6interim
>>>>>
>>>>> Thanks,
>>>>>
>>>>> - Mark, Jari, Dan and Brian
>>>>>
>>>>>
>>>>>
>>>>>
>>>>>
>>> --------------------------------------------------------------------
>>>>> IETF IPv6 working group mailing list
>>>>> [email-masked]
>>>>> Administrative Requests:
>> https://www.ietf.org/mailman/listinfo/ipv6
>>>>>
>>> --------------------------------------------------------------------
>>>>
>>>>
>>>
>>> --------------------------------------------------------------------
>>> IETF IPv6 working group mailing list
>>> [email-masked]
>>> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
>>> --------------------------------------------------------------------
>>>
>
>
>

_______________________________________________
v4v6interim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/v4v6interim

---

From: "Stark, Barbara" <[email-masked]>
Date: Wed, 1 Oct 2008 09:23:08 -0400

Could someone confirm the name of the jabber room? My client tells me that "v4v6existence" doesn't exist.
Barbara

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Dan Wing
Sent: Tuesday, September 30, 2008 7:49 AM
To: 'Narayanan, Vidya'; 'Mark Townsley'; 'Margaret Wasserman'
Cc: 'Brian Haberman'; 'Internet Area'; [email-masked]; 'IPv6 Operations'; [email-masked]; 'Behave WG'; [email-masked]
Subject: RE: [email-masked] Mailing list

Please register for remote participation, so we have a feeling of how many
people are supposed to be in the jabber room and on the conference bridge.

-d

---

From: Nathan Ward <[email-masked]>
Date: Thu, 2 Oct 2008 18:41:44 +1300

v4v6coexistence

On 2/10/2008, at 2:23 AM, Stark, Barbara wrote:

> !DSPAM:22,48e45edb202913425321090!
>
>

--
Nathan Ward