Subject: Fwd: Internet Draft Cut-off Dates Reminder

From: Fred Baker <[email-masked]>
Date: Mon, 22 Feb 2010 15:53:27 -0600

Begin forwarded message:

> From: IETF Secretariat <[email-masked]>
> Date: February 22, 2010 2:00:01 PM CST
> To: [email-masked]
> Subject: Internet Draft Cut-off Dates Reminder
>
>
> This is a reminder that the Internet Draft Cut-off Dates are  
> approaching.
>
>
> The initial draft (version -00) cut-off date is Monday, March 1, 2010.
> These submissions are due by 17:00 PST (01:00 Tuesday, March 2 UTC).
>
> The Internet Draft final submission (version -01 and up) cut-off is
> Monday, March 8, 2010 at 17:00 PST (01:00 Tuesday, March 2 UTC).
>
> All drafts can be uploaded using the ID submission tool located here:
> https://datatracker.ietf.org/idst/upload.cgi
> _______________________________________________
> IETF-Announce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ietf-announce

http://www.ipinc.net/IPv4.GIF

---

From: Behcet Sarikaya <[email-masked]>
Date: Mon, 22 Feb 2010 15:18:50 -0800 (PST)

Hi Fred,
  Can you please allocate a slot to present my draft 
http://tools.ietf.org/id/draft-sarikaya-v6ops-prefix-delegation-00.txt

entitled 

DHCPv6 Prefix Delegation as IPv6 Migration Tool in Cellular Networks

Regards,

Behcet

----- Original Message ----
> From: Fred Baker <[email-masked]>
> To: IPv6 Operations <[email-masked]>
> Sent: Mon, February 22, 2010 3:53:27 PM
> Subject: Fwd: Internet Draft Cut-off Dates Reminder
> 
> 

Begin forwarded message:

> From: IETF Secretariat <> ymailto="mailto:[email-masked]" 
> href="mailto:[email-masked]">[email-masked]>
> 
> To: > ymailto="mailto:[email-masked]" 
> href="mailto:[email-masked]">[email-masked]
> Subject: 
> This is a reminder 
> that the Internet Draft Cut-off Dates are  
> 
> approaching.
>
>
> The Internet Draft final 
> submission (version -01 and up) cut-off is
> Monday, March 8, 2010 at 
> All drafts can be 
> uploaded using the ID submission tool located here:
> > href="https://datatracker.ietf.org/idst/upload.cgi" target=_blank 
> > href="mailto:[email-masked]">[email-masked]
> > href="https://www.ietf.org/mailman/listinfo/ietf-announce" target=_blank

---

From: "Koodli, Rajeev" <[email-masked]>
Date: Mon, 22 Feb 2010 23:03:37 -0500

Hi Fred,
 
I would like to request a slot for presenting http://tools.ietf.org/html/draft-koodli-ipv6-in-mobile-networks-00
 
There has been (on-going) good discussion on 3gv6 ML on this ID.
 
Thanks,
 
-Rajeev

________________________________

From: [email-masked] on behalf of Fred Baker
Sent: Mon 2/22/2010 1:53 PM
To: IPv6 Operations
Subject: Fwd: Internet Draft Cut-off Dates Reminder