Subject: Looking for...

From: Fred Baker <[email-masked]>
Date: Sat, 24 Jul 2010 22:25:14 +0200

For those that haven't looked at the agenda, v6ops is meeting Monday and Friday, 13:00-15:00. I will have meeting materials at the meeting materials site, assuming the authors get it to me. I have one slide deck at the moment.

I am looking for someone to take notes in each session. Can be the same or two different people.

I am also looking for someone to be jabber scribe in each session. Can be the same or two different people. In this case, we really need one, as our erstwhile AD is out sick and following the meeting from home.

---

From: Ole Troan <[email-masked]>
Date: Sun, 25 Jul 2010 08:13:14 +0200

> I am also looking for someone to be jabber scribe in each session. Can be the same or two different people. In this case, we really need one, as our erstwhile AD is out sick and following the meeti…

I'm happy to take notes (or do Jabbering) on Monday.

cheers,
Ole

---

From: Fred Baker <[email-masked]>
Date: Sun, 25 Jul 2010 08:38:29 +0200

Thanks.

> I'm happy to take notes (or do Jabbering) on Monday.

http://www.ipinc.net/IPv4.GIF