Subject: Re: [v6ops] HEX bar BoF in Prague poll

From: Javier Ubillos <[email-masked]>
Date: Wed, 16 Mar 2011 11:07:19 +0100

Are we approaching any date decision?
// Javier

On Mon, 2011-02-28 at 19:47 +0100, Andrew Yourtchenko wrote:
> Folks,
> 
> we've had a couple of offline discussions that it might be a good idea to have a 
> Bar BoF on happy eyeballs topics, and exchange the practical experiences.
> 
> So, Happy Eyeballs Xperi(ences|ments) bar bof:
> 
> http://doodle.com/arq27emxw45z92cd
> 
> In the spirit of the algorithm, there are two choices - 29th and 31th.
> 
> By adding some way to contact you back and ticking one or two of the tickboxes 
> onthe URL above you are increasing one or both of the "P" values.
> 
> The biggest value of P will win on the date.
> 
> The place will TBD depending on the # of folks. The default is that it will be a 
> bar (since it's a bar bof).
> 
> The determination of the maximum of P will happen on 16th of March.
> 
> cheers,
> andrew
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops

---

From: Javier Ubillos <[email-masked]>
Date: Wed, 16 Mar 2011 11:07:17 +0100

---

From: Andrew Yourtchenko <[email-masked]>
Date: Wed, 16 Mar 2011 12:11:47 +0100 (CET)

On Wed, 16 Mar 2011, Andrew Yourtchenko wrote:
> Yes, yesterday night we had 10 people for Tuesday vs. 9 for Wednesday,

s/Wednesday/Thursday/ - I need more coffee.

Anyway, the date is Tuesday 29th March.

cheers,
andrew

> so we will have to go with that. I'll check on the location and let
> everyone know.
>
> cheers,
> andrew
>
> On Wed, Mar 16, 2011 at 11:07 AM, Javier Ubillos <[email-masked]> wrote:

---

From: Fred Baker <[email-masked]>
Date: Wed, 16 Mar 2011 09:21:32 -0700

> Anyway, the date is Tuesday 29th March.

That's a great date. Most of us have a wee bit going on. Can I lean on you to get a little more specific?

Here: I'll help: http://www.doodle.com/ecuszwiftiarb9bd

---

From: Simon Perreault <[email-masked]>
Date: Wed, 16 Mar 2011 12:45:53 -0400

> Here: I'll help: http://www.doodle.com/ecuszwiftiarb9bd

The initial doodle said: "The time will be evening (~20:00ish)."

I would hope for "at the social".

Simon
-- 
DTN made easy, lean, and smart --> http://postellation.viagenie.ca
NAT64/DNS64 open-source        --> http://ecdysis.viagenie.ca
STUN/TURN server               --> http://numb.viagenie.ca

---

From: Fred Baker <[email-masked]>
Date: Wed, 16 Mar 2011 09:55:24 -0700

OK, I missed that. Yes, I would hope it was "at the social".

---

From: Andrew Yourtchenko <[email-masked]>
Date: Wed, 16 Mar 2011 19:05:59 +0100 (CET)

> OK, I missed that. Yes, I would hope it was "at the social".

Yes, at the social it will be.

cheers,
andrew

---

From: Scott Brim <[email-masked]>
Date: Wed, 16 Mar 2011 14:15:53 -0400

ok

---

From: Andrew Yourtchenko <[email-masked]>
Date: Wed, 16 Mar 2011 11:33:26 +0100

cheers,
andrew

---

From: Tim Chown <[email-masked]>
Date: Sun, 20 Mar 2011 15:35:29 +0000

I must admit I had overlooked the social when adding availability.

I hadn't planned on going to the social event, but can sign up if that's where we're meeting.

Tim

---

From: Scott Brim <[email-masked]>
Date: Sun, 20 Mar 2011 13:38:00 -0400

> I hadn't planned on going to the social event, but can sign up if that's where we're meeting.

Yup, that's what many of us have done.

---

From: Tim Chown <[email-masked]>
Date: Tue, 29 Mar 2011 11:07:07 +0200

> Yes, at the social it will be.

Hi Andrew,

What time are we aiming to gather there?

Tim