Subject: [v6ops] IPv6 Operations - IETF 82

From: Fred Baker <[email-masked]>
Date: Fri, 4 Nov 2011 14:22:24 +0800

For some reason I'm having issues posting the agenda. The agenda as it stands right now is as follows, and gives half an hour to each discussion. I need a speaker from each topic, and whatever slides you plan to use by 13 November at the latest. Please plan on ten minutes of presentation at the most, reserving 20 minutes for discussion.

IPv6 Operations - IETF 82

Wednesday 9:00-11:30

Agenda bashing 
Basic Requirements for IPv6 Customer Edge Routers
    31-Oct-11 , <draft-ietf-v6ops-6204bis>
Operational Neighbor Discovery Problems
    24-Oct-11 , <draft-ietf-v6ops-v6nd-problems>
Stateless Source Address Mapping for ICMPv6 Packets
    25-Jul-11 , <draft-xli-v6ops-ivi-icmp-address>
Experiences from an IPv6-Only Network in the WIDE Camp Autumn 2011
    23-Oct-11 , <draft-hazeyama-widecamp-ipv6-only-experience>

Thursday 13:00-15:00

Wireline Incremental IPv6
    9-Oct-11 , <draft-kuarsingh-wireline-incremental-ipv6>
Analysis and recommendation for the ULA usage
    21-Oct-11 , <draft-liu-v6ops-ula-usage-analysis>
IPv6 Guidance for Internet Content and Application Service Providers
    21-Oct-11 , <draft-carpenter-v6ops-icp-guidance>
Rapid Transition of IPv4 contents to be IPv6-accessible
    29-Oct-11 , <draft-sunq-v6ops-contents-transition>

---

From: Fred Baker <[email-masked]>
Date: Fri, 4 Nov 2011 14:24:09 +0800

Having just said this, I managed to upload the agenda...

http://www.ietf.org/proceedings/82/agenda/v6ops.html

On Nov 4, 2011, at 2:22 PM, Fred Baker wrote:

> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops