Subject: [v6ops] Please welcome new v6ops co-chair Ron Bonica

From: joel jaeggli <[email-masked]>
Date: Tue, 20 Sep 2016 22:11:52 -0700

Folks,

Due our need for additional wg chair support, I have appointed Ron
Bonica as v6ops co-chair. I've talked to most of you who volunteered,
and I thank you for your enthusiasm. I think it's likely that we will
have additional vacancies in the Operations and Management area as we
charter new work.

Thanks Ron, your familiarity with this body of work will be invaluable
in keeping us on track.

Joel

---

From: Lorenzo Colitti <[email-masked]>
Date: Wed, 21 Sep 2016 14:15:21 +0900

On Wed, Sep 21, 2016 at 2:11 PM, joel jaeggli <[email-masked]> wrote:

> Bonica as v6ops co-chair.

Welcome Ron! Looking forward to seeing you at the chair's desk.

---

From: <[email-masked]>
Date: Wed, 21 Sep 2016 12:19:17 +0000 (UTC)

Great choice!
Welcome, Ron and thanks for taking on this task. Nalini Elkins
Inside Products, Inc.www.insidethestack.com(831) 659-8360

      From: joel jaeggli <[email-masked]>
 To: IPv6 Ops WG <[email-masked]> 
 Sent: Tuesday, September 20, 2016 10:11 PM
 Subject: [v6ops] Please welcome new v6ops co-chair Ron Bonica
   
Folks,

Joel

_______________________________________________
v6ops mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/v6ops

---

From: Hemant Singh <[email-masked]>
Date: Wed, 21 Sep 2016 08:32:38 -0400

Great choice, Joel !

Welcome Ron to the v6ops chairmanship.

Hemant

---

From: "Ackermann, Michael" <[email-masked]>
Date: Wed, 21 Sep 2016 16:02:31 +0000

+1

From: v6ops [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Wednesday, September 21, 2016 8:19 AM
To: joel jaeggli <[email-masked]>; IPv6 Ops WG <[email-masked]>
Subject: Re: [v6ops] Please welcome new v6ops co-chair Ron Bonica

Great choice!

Welcome, Ron and thanks for taking on this task.

Nalini Elkins
Inside Products, Inc.
www.insidethestack.com<http://www.insidethestack.com>
(831) 659-8360

________________________________
From: joel jaeggli <[email-masked]<mailto:[email-masked]>>
To: IPv6 Ops WG <[email-masked]<mailto:[email-masked]>>
Sent: Tuesday, September 20, 2016 10:11 PM
Subject: [v6ops] Please welcome new v6ops co-chair Ron Bonica

Folks,

Joel

_______________________________________________
v6ops mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/v6ops

The information contained in this communication is highly confidential and is intended solely for the use of the individual(s) to whom this communication is directed. If you are not the intended recipient, you are hereby notified that any viewing, copying, disclosure or distribution of this information is prohibited. Please notify the sender, by electronic mail or telephone, of any unintended receipt and delete the original message without making any copies.
 
 Blue Cross Blue Shield of Michigan and Blue Care Network of Michigan are nonprofit corporations and independent licensees of the Blue Cross and Blue Shield Association.

---

From: jouni korhonen <[email-masked]>
Date: Wed, 21 Sep 2016 12:03:26 -0700

Welcome Ron!

---

From: "Van De Velde, Gunter (Nokia - BE)" <[email-masked]>
Date: Wed, 21 Sep 2016 19:12:46 +0000

+1.
Very good choice to lead v6ops

G/

From: v6ops <[email-masked]> on behalf of jouni korhonen <[email-masked]>
Date: Wednesday, 21 September 2016 at 21:03
To: IPv6 Ops WG <[email-masked]>
Subject: Re: [v6ops] Please welcome new v6ops co-chair Ron Bonica

Welcome Ron!

On Tue, Sep 20, 2016 at 10:11 PM, joel jaeggli <[email-masked]<mailto:[email-masked]>> wrote:
Folks,

Joel

---

From: Ron Bonica <[email-masked]>
Date: Thu, 22 Sep 2016 16:44:04 +0000

Thanks, all!

              Ron

From: v6ops [mailto:[email-masked]] On Behalf Of Ackermann, Michael
Sent: Wednesday, September 21, 2016 12:03 PM
To: [email-masked]; EXT - [email-masked] <[email-masked]>; IPv6 Ops WG <[email-masked]>
Subject: Re: [v6ops] Please welcome new v6ops co-chair Ron Bonica

+1

From: v6ops [mailto:[email-masked]] On Behalf Of [email-masked]<mailto:[email-masked]>
Sent: Wednesday, September 21, 2016 8:19 AM
To: joel jaeggli <[email-masked]<mailto:[email-masked]>>; IPv6 Ops WG <[email-masked]<mailto:[email-masked]>>
Subject: Re: [v6ops] Please welcome new v6ops co-chair Ron Bonica

Great choice!

Nalini Elkins
Inside Products, Inc.

Folks,

Joel

---

From: Srinath Beldona <[email-masked]>
Date: Fri, 23 Sep 2016 04:12:42 +0000 (UTC)

Welcome Ron. All the best.
Srinath 

    On Thursday, September 22, 2016 10:17 PM, Ron Bonica <[email-masked]> wrote:

  <!--#yiv3035426997 _filtered #yiv3035426997 {font-family:"Cambria Math";panose-1:2 4 5 3 5 4 6 3 2 4;} _filtered #yiv3035426997 {font-family:Calibri;panose-1:2 15 5 2 2 2 4 3 2 4;} _filtered #yiv3035426997 {font-family:"Helvetica Neue";}#yiv3035426997 #yiv3035426997 p.yiv3035426997MsoNormal, #yiv3035426997 li.yiv3035426997MsoNormal, #yiv3035426997 div.yiv3035426997MsoNormal {margin:0in;margin-bottom:.0001pt;font-size:12.0pt;font-family:"Times New Roman", serif;}#yiv3035426997 a:link, #yiv3035426997 span.yiv3035426997MsoHyperlink {color:blue;text-decoration:underline;}#yiv3035426997 a:visited, #yiv3035426997 span.yiv3035426997MsoHyperlinkFollowed {color:purple;text-decoration:underline;}#yiv3035426997 p {margin-right:0in;margin-left:0in;font-size:12.0pt;font-family:"Times New Roman", serif;}#yiv3035426997 p.yiv3035426997msonormal0, #yiv3035426997 li.yiv3035426997msonormal0, #yiv3035426997 div.yiv3035426997msonormal0 {margin-right:0in;margin-left:0in;font-size:12.0pt;font-family:"Times New Roman", serif;}#yiv3035426997 span.yiv3035426997EmailStyle18 {font-family:"Calibri", sans-serif;color:#1F497D;}#yiv3035426997 span.yiv3035426997EmailStyle20 {font-family:"Calibri", sans-serif;color:#1F497D;}#yiv3035426997 .yiv3035426997MsoChpDefault {font-size:10.0pt;} _filtered #yiv3035426997 {margin:1.0in 1.0in 1.0in 1.0in;}#yiv3035426997 div.yiv3035426997WordSection1 {}-->   Thanks, all!                  Ron    From: v6ops [mailto:[email-masked]]On Behalf Of Ackermann, Michael
Sent: Wednesday, September 21, 2016 12:03 PM
To: [email-masked]; EXT - [email-masked] <[email-masked]>; IPv6 Ops WG <[email-masked]>
Subject: Re: [v6ops] Please welcome new v6ops co-chair Ron Bonica    +1     From: v6ops [mailto:[email-masked]]On Behalf Of [email-masked]
Sent: Wednesday, September 21, 2016 8:19 AM
To: joel jaeggli <[email-masked]>; IPv6 Ops WG <[email-masked]>
Subject: Re: [v6ops] Please welcome new v6ops co-chair Ron Bonica    Great choice!    Welcome, Ron and thanks for taking on this task.   Nalini Elkins Inside Products, Inc. www.insidethestack.com (831) 659-8360    From: joel jaeggli <[email-masked]>
To: IPv6 Ops WG <[email-masked]> 
Sent: Tuesday, September 20, 2016 10:11 PM
Subject: [v6ops] Please welcome new v6ops co-chair Ron Bonica 
Folks,

Joel

_______________________________________________
v6ops mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/v6ops    The information contained in this communication is highly confidential and is intended solely for the use of the individual(s) to whom this communication is directed. If you are not the intended recipient, you are hereby notified that any viewing, copying, disclosure or distribution of this information is prohibited. Please notify the sender, by electronic mail or telephone, of any unintended receipt and delete the original message without making any copies. Blue Cross Blue Shield of Michigan and Blue Care Network of Michigan are nonprofit corporations and independent licensees of the Blue Cross and Blue Shield Association. 
_______________________________________________
v6ops mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/v6ops