Subject: [v6ops] link "Structural Deficits of IPv6 & Their Implications"

From: Job Snijders <[email-masked]>
Date: Tue, 28 Mar 2017 14:22:03 -0500

Hi group,

At RIPE 74 there will be an interesting presentation:

    https://www.ernw.de/download/TROOPERS_IPv6SecSummit_ERNW_IPv6_Structural_Deficits.pdf
    (source: https://twitter.com/Enno_Insinuator/status/846797407174217728)

Kind regards,

Job

---

From: Enno Rey <[email-masked]>
Date: Tue, 28 Mar 2017 21:39:20 +0200

Hi,

@Job: thanks for mentioning.
Evidently it will be updated; the link below is from 2014.

Everybody enjoy #IETF98,
cheers

Enno

On Tue, Mar 28, 2017 at 02:22:03PM -0500, Job Snijders wrote:
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops

-- 
Enno Rey

ERNW GmbH - Carl-Bosch-Str. 4 - 69115 Heidelberg - www.ernw.de
Tel. +49 6221 480390 - Fax 6221 419008 - Cell +49 173 6745902 

Handelsregister Mannheim: HRB 337135
Geschaeftsfuehrer: Enno Rey

=======================================================
Blog: www.insinuator.net || Conference: www.troopers.de
Twitter: @Enno_Insinuator
=======================================================