Subject: [v6ops] Small nit on draft-ali-ipv6rtr-reqs-02

From: Tim Chown <[email-masked]>
Date: Wed, 29 Mar 2017 18:42:29 +0000

Hi,

RFC1191 support can be removed as I think that’s IPv4-specific; just leave RFC1981 in.

Tim

---

From: "Russ White" <[email-masked]>
Date: Thu, 30 Mar 2017 10:02:19 -0500

> RFC1191 support can be removed as I think that’s IPv4-specific; just leave

Thanks! -- will change in the next version.

😊

Russ