Subject: [v6ops] draft-ietf-v6ops-conditional-ras-03

From: Ron Bonica <[email-masked]>
Date: Wed, 18 Apr 2018 15:15:27 +0000

Jen, Massimiliano,

Draft-ietf-v6ops-conditional-ras-03 has passed WG Last call and Russ White has provided a Shepherd's write-up.

Please respond to this email informing the group of either:

	a) That you are not aware of any IPR against this draft. or
	b) That IPR of which you are aware has been declared to the IETF

As soon as I receive responses from both of you, Fred and I will forward the draft to the IESG for publication.

                                                                                             Fred & Ron

---

From: Massimiliano Stucchi <[email-masked]>
Date: Wed, 18 Apr 2018 22:07:57 +0500

Hi Ron,

> As soon as I receive responses from both of you, Fred and I will forward the draft to the IESG for publication.

I'm not aware of any IPR against this draft.

Ciao!

-- 

Massimiliano Stucchi
IPv6 Programme Manager
RIPE NCC
[email-masked]

Follow us on Twitter for the fastest and latest RIPE NCC Training news!
@TrainingRIPENCC

---

From: Jen Linkova <[email-masked]>
Date: Thu, 26 Apr 2018 10:29:26 +1000

Sorry for the delay, was OOO.

I'm not not aware of any IPR against this draft.

On Thu, Apr 19, 2018 at 1:15 AM, Ron Bonica <[email-masked]> wrote:
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops

-- 
SY, Jen Linkova aka Furry