Subject: [v6ops] draft-palet-v6ops-transition-ipv4aas discussion

From: Fred Baker <[email-masked]>
Date: Sat, 21 Apr 2018 22:02:09 -0700

As discussed at IETF 101, we are opening a Working Group Last Call on draft-ietf-v6ops-conditional-ras. Please read the draft now. The chairs need to understand both whether you think this is valuable in an operational environment such as yours, and if there are issues in the draft, what those might be. This will close April 8.

---

From: Fred Baker <[email-masked]>
Date: Sat, 21 Apr 2018 22:16:24 -0700

Apologies on this one. A ghost from last month, I guess.

> On Apr 21, 2018, at 10:02 PM, Fred Baker <[email-masked]> wrote:
>