Subject: [v6ops] draft-lmhp-v6ops-transition-comparison

From: Ron Bonica <[email-masked]>
Date: Mon, 17 Dec 2018 15:12:55 +0000

Folks,

Each week between now and IETF 104, we will review and discuss one draft with an eye towards progressing it.

This week, please review and comment on draft-lmhp-v6ops-transition-comparison.

                                                             Fred and Ron

---

From: Lencse Gábor <[email-masked]>
Date: Mon, 17 Dec 2018 16:20:30 +0100

Dear Fred and Ron,

I have great news. Ian Farrer has joined us as a co-author and he has 
made significant improvements to the draft.

However, the new version is not uploaded yet, as we have not finished 
it. We try to clean it up and I hope to be able to upload the new 
version in few days.

Best regards,

Gábor

12/17/2018 4:12 PM keltezéssel, Ron Bonica írta:
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops

---

From: Ron Bonica <[email-masked]>
Date: Mon, 17 Dec 2018 15:24:43 +0000

Gabor,

In that case, let's defer the review until after the holidays.

                                Ron

> -----Original Message-----
> From: v6ops <[email-masked]> On Behalf Of Lencse Gábor
> Sent: Monday, December 17, 2018 10:21 AM
> To: [email-masked]
> Subject: Re: [v6ops] draft-lmhp-v6ops-transition-comparison
> 
> Dear Fred and Ron,
> 
> I have great news. Ian Farrer has joined us as a co-author and he has made
> significant improvements to the draft.
> 
> However, the new version is not uploaded yet, as we have not finished it. We
> try to clean it up and I hope to be able to upload the new version in few days.
> 
> Best regards,
> 
> Gábor
> 
> 
> >                                                               Fred and
> > Ron
> > https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mail
> > man_listinfo_v6ops&d=DwIFBA&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-
> ndb3voDTXcWz
> > oCI&r=Fch9FQ82sir-BoLx84hKuKwl-
> AWF2EfpHcAwrDThKP8&m=VaNlVihykArnGFq_QS
> >
> o3k_mRTaVfRoZGyWGMrqYZzGs&s=Ibs7aeV9DnZtQLUb4DmV3crqAtAsDGj3
> Eao6mbwCp8
> > k&e=
> 
> https://urldefense.proofpoint.com/v2/url?u=https-
> 3A__www.ietf.org_mailman_listinfo_v6ops&d=DwIFBA&c=HAkYuh63rsuhr6
> Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=Fch9FQ82sir-BoLx84hKuKwl-
> AWF2EfpHcAwrDThKP8&m=VaNlVihykArnGFq_QSo3k_mRTaVfRoZGyWGMr
> qYZzGs&s=Ibs7aeV9DnZtQLUb4DmV3crqAtAsDGj3Eao6mbwCp8k&e=