Subject: [v6ops] Thursday afternoon

From: Fred Baker <[email-masked]>
Date: Fri, 15 Mar 2019 07:12:34 +0900

The meeting is scheduled for 13:50 Thursday afternoon. We have a posted agenda at https://datatracker.ietf.org/meeting/104/materials/agenda-104-v6ops-00. Ron will be in a conflicting meeting, so I will be running it solo.

We need a jabber scribe and someone to take notes during the meeting, please.
--------------------------------------------------------------------------------
Victorious warriors win first and then go to war,
Defeated warriors go to war first and then seek to win.
     Sun Tzu

---

From: Mikael Abrahamsson <[email-masked]>
Date: Sat, 23 Mar 2019 08:59:49 +0100 (CET)

> We need a jabber scribe and someone to take notes during the meeting, please.

If someone can jabber scribe while I am doing my presentation, I can 
jabber scribe the rest of the meeting.

-- 
Mikael Abrahamsson    email: [email-masked]