Subject: [v6ops] Operational Headache: Multi Attached Data Center Host configuration

From: Fred Baker <[email-masked]>
Date: Fri, 29 Mar 2019 06:37:49 +0100

https://datatracker.ietf.org/doc/slides-104-v6ops-deutsche-telekom-terastream/, slide 6

What do we want to say on this topic? There are a number of screwball interactions, and vendor product seems to vary. This seems to call for an draft named might call for a draft draft-ietf-v6ops-operational-thoughts-on-multi-attached-hosts-in-data-centers or something like that. Is there a person or set of people that would be interested to form a design team around that topic?
--------------------------------------------------------------------------------
The fact that there is a highway to hell and a stairway to heaven is an interesting comment on projected traffic volume...

---

From: Brian E Carpenter <[email-masked]>
Date: Sat, 30 Mar 2019 13:31:03 +1300

Another question before starting to discuss: would this problem be helped by universal deployment of https://tools.ietf.org/html/rfc8028 ? And if not,
why not?

Regards
   Brian Carpenter

On 29-Mar-19 18:37, Fred Baker wrote:
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops
>