Subject: [VCARDDAV] meeting in Paris?

From: Peter Saint-Andre <[email-masked]>
Date: Tue, 17 Jan 2012 10:11:36 -0700

Does the VCARDDAV WG plan to meet at IETF 83 in Paris? Please note that
WG sessions need to be scheduled less than 2 weeks from now:

http://www.ietf.org/meeting/cutoff-dates-2012.html#IETF83

Peter

-- 
Peter Saint-Andre
http://stpeter.im/

---

From: Simon Perreault <[email-masked]>
Date: Tue, 17 Jan 2012 12:59:57 -0500

> http://www.ietf.org/meeting/cutoff-dates-2012.html#IETF83

If no milestone document updates are posted until then, I'll have to answer no 
to that question.

Simon
-- 
DTN made easy, lean, and smart --> http://postellation.viagenie.ca
NAT64/DNS64 open-source        --> http://ecdysis.viagenie.ca
STUN/TURN server               --> http://numb.viagenie.ca

---

From: Gonzalo Salgueiro <[email-masked]>
Date: Tue, 17 Jan 2012 13:15:13 -0500

Peter - 

Perhaps a time slot in Paris is too much or premature but I would like to discuss and make progress on http://tools.ietf.org/html/draft-salgueiro-vcarddav-kind-device

If email is the best vehicle for now, then I am mollified.

Regards,

Gonzalo

On Jan 17, 2012, at 12:11 PM, Peter Saint-Andre wrote:

> _______________________________________________
> VCARDDAV mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/vcarddav
>

---

From: Peter Saint-Andre <[email-masked]>
Date: Mon, 23 Jan 2012 11:58:38 -0700

<hat type='individual'/>

Yes, I think we can make progress on the list.

On 1/17/12 11:15 AM, Gonzalo Salgueiro wrote:
> Peter - 
> 
> Perhaps a time slot in Paris is too much or premature but I would like
> to discuss and make progress
> on http://tools.ietf.org/html/draft-salgueiro-vcarddav-kind-device
>