Subject: [VCARDDAV] I-D Action: draft-ietf-vcarddav-oma-cab-extensions-01.txt

From: [email-masked]
Date: Fri, 02 Mar 2012 05:47:39 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories. This draft is a work item of the vCard and CardDAV Working Group of the IETF.

	Title           : vCard Format extension : represent vCard extensions defined by the Open Mobile Alliance (OMA) Converged Address Book (CAB) group
	Author(s)       : Dany Cauchie
                          Barry Leiba
                          Kepeng Li
	Filename        : draft-ietf-vcarddav-oma-cab-extensions-01.txt
	Pages           : 11
	Date            : 2012-03-02

   This document defines extensions to the vCard data format for
   representing and exchanging certain contact information.  The
   properties covered here have been defined by the Open Mobile Alliance
   Converged Address Book group, in order to synchronize, using OMA Data
   Synchronization, important contact fields that were not already
   defined in the base vCard 4.0 specification.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-vcarddav-oma-cab-extensions-01.txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

This Internet-Draft can be retrieved at:
ftp://ftp.ietf.org/internet-drafts/draft-ietf-vcarddav-oma-cab-extensions-01.txt

---

From: Barry Leiba <[email-masked]>
Date: Fri, 2 Mar 2012 09:50:46 -0500

> A New Internet-Draft is available from the on-line Internet-Drafts directories. This
> draft is a work item of the vCard and CardDAV Working Group of the IETF.
>
>        Title           : vCard Format extension : represent vCard extensions defined
> by the Open Mobile Alliance (OMA) Converged Address Book (CAB) group
...
> http://www.ietf.org/internet-drafts/draft-ietf-vcarddav-oma-cab-extensions-01.txt

This version cleans things up, removes some items, and incorporates
all the comments we've had so far.  We think this version should be
ready to finish with.  If the chair thinks it's appropriate, we could
run working-group last call on it.

Barry