Subject: (NAT) 5,371,852 Method and Apparatus for Making A Cluster of Computers Appear as a Single Host on A Network

From: "John Tavs" <[email-masked]>
Date: Tue, 20 Jan 1998 12:28:37 -0500

IBM has indentified a patent which it believes relates to the NAT and 
VRRP working groupss,and in accordance with the intellectual property
 rights procedures of the IETF standards process , 
IBM is willing to offer  non-exclusive  licenses under reasonable
 and non-discriminatory terms and  conditions. Any party wishing 
to request a license should write to:

IBM Director of Licensing
IBM Corporation
500 Columbus Avenue
Thornwood, New York 10594

John Tavs (t) 919-254-7610 (p)800-541-4651
Mgr, TCP/IP Technology

-
To unsubscribe, email [email-masked]' with
'unsubscribe nat' in the body of the message.

---

From: Paul Ferguson <[email-masked]>
Date: Wed, 21 Jan 1998 13:22:47 -0500

Hello,

Would it be possible to provide a patent number as a reference?

Thank you,

- paul

--
Paul Ferguson                                           ||        ||
Consulting Engineering                                  ||        ||
Herndon, Virginia   USA                                ||||      ||||
tel: +1.703.397.5938                               ..:||||||:..:||||||:..
mailto:[email-masked]                          c i s c o S y s t e m s
-
To unsubscribe, email [email-masked]' with
'unsubscribe nat' in the body of the message.

---

From: Paul Ferguson <[email-masked]>
Date: Wed, 21 Jan 1998 13:22:47 -0500

Hello,

Thank you,

- paul

---

From: Bill Manning <[email-masked]>
Date: Wed, 21 Jan 1998 13:29:24 -0800 (PST)

> Would it be possible to provide a patent number as a reference?

The patent number is in the subject field.

-- 
--bill
-

---

From: Bill Manning <[email-masked]>
Date: Wed, 21 Jan 1998 13:29:24 -0800 (PST)

-- 
--bill

---

From: Paul Ferguson <[email-masked]>
Date: Wed, 21 Jan 1998 20:53:08 -0500

Thanks -- I realized that after I had sent the message.  :-/

- paul

-

---

From: Paul Ferguson <[email-masked]>
Date: Wed, 21 Jan 1998 20:53:08 -0500

- paul