Subject: Reference

From: Amnon Even-zohar <[email-masked]>
Date: Sun, 19 Nov 2000 11:01:35 +0200

Hi !
I'm just starting to get to know VRRP.As I was reading the different RFC's , I ran into some questions.
Can anyone tell me where there's any forum I can advise with , ask question,etc ?. Any reference  ?
10x,
Regards,

Amnon Even Zohar
Atidim Technological Park, Bldg.4
Tel-Aviv 61131, Israel
Tel:    972-3-645-8595
Fax:  972-3-648-7368
E-mail: [email-masked]

---

From: Bob Hinden <[email-masked]>
Date: Sun, 19 Nov 2000 09:18:23 -0800

You found it (e.g., vrrp mailing list).

Bob