Subject: [VRRP] Need agenda items for the IETF meeting

From: Radia Perlman - Boston Center for Networking <[email-masked]>
Date: Mon, 23 Jun 2003 15:43:22 -0400 (EDT)

Please send ideas for things to talk about at the
next IETF meeting. I'd prefer you "multicast"
it to the vrrp list rather than unicasting to me
and Mukesh, but if you're shy, feel free to
just send it to us.

Thanks,

Radia

_______________________________________________
vrrp mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/vrrp

---

From: Radia Perlman - Boston Center for Networking <[email-masked]>
Date: Thu, 26 Jun 2003 19:10:00 -0400 (EDT)

>>It would be nice to hear about proposals that would introduce
>>sub-second timers to VRRP.

Thank you for being the first to volunteer to
be on the agenda. Can I put a name next to this topic, since
you are not going to be there? Can that person do a presentation
to lead off the discussion? How much time do you think would
be appropriate?

Thanks,

Radia

---

From: Bob Hinden <[email-masked]>
Date: Thu, 26 Jun 2003 16:34:52 -0700

You can put me down to review the new VRRP drafts.  I may get another 
update done, but if not we discuss the comments made on the list.

Bob