Subject: P2PSIP change (84th IETF agenda)

From: Carlos Jesús Bernardos Cano <[email-masked]>
Date: Wed, 04 Jul 2012 11:26:01 +0200

Hi,

In order to avoid a personal conflict between DMM and P2PSIP, I'd like
to request the following change in the agenda:

- Move P2PSIP to Tuesday 1300-1500. We don't need the full 2h slot, but
this seems a good slot (only overlaps with ECRIT WG from RAI).

Does anybody see/have a problem with this change?

Thanks,

Carlos

-- 
Carlos Jesús Bernardos Cano     http://www.netcoms.net
   GPG FP: D29B 0A6A 639A A561 93CA  4D55 35DC BA4D D170 4F67
+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
                IEEE Network Special Issue on
                  Video over Mobile Networks
 http://dl.comsoc.org/livepubs/ni/info/cfp/cfpnetwork0313.htm 
+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

---

From: Gonzalo Camarillo <[email-masked]>
Date: Wed, 4 Jul 2012 13:34:33 +0300

Hi,

a P2PSIP-ECRIT conflict will most likely not work for Brian. So, don't
do any change to the agenda yet. We will work with the P2PSIP chairs
to find a better change.

Cheers,

Gonzalo

On 04/07/2012 12:26 PM, Carlos Jesús Bernardos Cano wrote:
> Hi,
> 
> In order to avoid a personal conflict between DMM and P2PSIP, I'd
> like to request the following change in the agenda:
> 
> - Move P2PSIP to Tuesday 1300-1500. We don't need the full 2h slot,
> but this seems a good slot (only overlaps with ECRIT WG from RAI).
>

---

From: Gonzalo Camarillo <[email-masked]>
Date: Thu, 5 Jul 2012 19:54:58 +0300

Hi,

after analyzing the issue, we are going to move the P2PSIP session to
the Tuesday 15:20 slot instead.

1520-1650  Afternoon Session II
  APP 	dsii        	Data Set Identifier Interoperability BOF
  RAI 	xmpp        	Extensible Messaging and Presence Protocol WG
  RTG 	pce         	Path Computation Element WG
  RTG 	rtgwg       	Routing Area Working Group WG
  SEC 	mile        	Managed Incident Lightweight Exchange WG
  TSV 	cdni        	Content Delivery Networks Interconnection WG

Cheers,

Gonzalo

On 04/07/2012 1:34 PM, Gonzalo Camarillo wrote:
> Hi,
> 
> a P2PSIP-ECRIT conflict will most likely not work for Brian. So,
> don't do any change to the agenda yet. We will work with the P2PSIP
> chairs to find a better change.
> 
> Cheers,
> 
> Gonzalo
> 
>> In order to avoid a personal conflict between DMM and P2PSIP,
>> I'd like to request the following change in the agenda:
> 
>> - Move P2PSIP to Tuesday 1300-1500. We don't need the full 2h
>> slot, but this seems a good slot (only overlaps with ECRIT WG
>> from RAI).
>