Subject: [XCON] Minutes Posted

From: Adam Roach <[email-masked]>
Date: Fri, 24 Mar 2006 10:19:45 -0600

[as chair]

The minutes from the ad-hoc meeting are now posted on the IETF materials
page:

https://datatracker.ietf.org/public/proceeding_interim.cgi?meeting_num=65

/a

_______________________________________________
XCON mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/xcon

---

From: Simon Pietro Romano <[email-masked]>
Date: Fri, 24 Mar 2006 18:40:10 +0100

Hi all,

for the seek of completeness:

> ??:Mentioned existing standard WSRF from OASIS. SOAP would be nice one
>    to use. Should take a look.

"??" was Simon Romano, and the WSRF framework I was mentioning is at

http://docs.oasis-open.org/wsrf/

Hope this helps.

Cheers,

Simon
-- 
                            _\\|//_
                            ( O-O )
   ~~~~~~~~~~~~~~~~~~~~~~o00~~(_)~~00o~~~~~~~~~~~~~~~~~~~~~~~~
                    Simon Pietro Romano
              Universita' di Napoli Federico II
                 Computer Science Department 
        Phone: +39 081 7683823 -- Fax: +39 081 7684219
                e-mail: [email-masked]

    <<Molti mi dicono che lo scoraggiamento è l'alibi degli 
   idioti. Ci rifletto un istante; e mi scoraggio>>. Magritte.
                         oooO
   ~~~~~~~~~~~~~~~~~~~~~~(   )~~ Oooo~~~~~~~~~~~~~~~~~~~~~~~~~
                          \ (    (   )
                           \_)    ) /
                                 (_/

Scrive Adam Roach <[email-masked]>:

> -- 
> Il messaggio e' stato analizzato alla ricerca di virus o
> contenuti pericolosi da MailScanner, ed e'
> risultato non infetto.
> 
> 

----------------------------------------------------------------
This message was sent using IMP, the Internet Messaging Program.

---

From: Adam Roach <[email-masked]>
Date: Mon, 27 Mar 2006 14:33:56 -0600

Thanks. The minutes have been updated.

/a