Subject: [xmpp] [Summit] XMPP chat for interim meeting

From: Ben Campbell <[email-masked]>
Date: Sun, 6 Feb 2011 22:35:19 +0100

Hi,

I''ve had a few people ask about an XMPP chat for the interim meeting tomorrow. I think we can use the same conference we use for regularly scheduled IETF meetings, which is:

[email-masked]

However, if you plan to follow the xmpp chat, please check this list for any last minute changes.

Thanks!

Ben.

_______________________________________________
Summit mailing list
Event: http://xmpp.org/participate/the-xmpp-summit/xmpp-summit-10/
Info: http://mail.jabber.org/mailman/listinfo/summit
Unsubscribe: [email-masked]
_______________________________________________

---

From: "Peter Saint Andre" <[email-masked]>
Date: Sun, 6 Feb 2011 15:17:32 -0800

Resending to the list...

----- Original Message -----
From: Peter Saint Andre
To: [email-masked]' <[email-masked]>
Sent: Sun Feb 06 13:46:16 2011
Subject: Re: [xmpp] [Summit] XMPP chat for interim meeting

Yes, that's the right place. For general XMPP Summit topics we've been using xmpp:[email-masked] so I suppose we'll use that for the XSF-specific topics during the morning session, as well.

----- Original Message -----
From: [email-masked] <[email-masked]>
To: XMPP Group <[email-masked]>
Sent: Sun Feb 06 13:35:19 2011
Subject: [xmpp] [Summit] XMPP chat for interim meeting

Hi,

[email-masked]

Thanks!

Ben.

xmpp mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/xmpp