Subject: [xmpp] Draft Minutes

From: Ben Campbell <[email-masked]>
Date: Fri, 22 Mar 2013 15:10:12 -0500

Hi,

Draft minutes from the XMPP meeting in Orlando are available at http://www.ietf.org/proceedings/86/minutes/minutes-86-xmpp .

Please send any corrections to the chairs as soon as possible.

Thanks!

Ben.

---

From: "Matt Miller (mamille2)" <[email-masked]>
Date: Fri, 22 Mar 2013 20:24:59 +0000

> Please send any corrections to the chairs as soon as possible.

A correction:

-- Domain Name Associations
* There is an existing WG document (draft-ietf-xmpp-dna) edited by Richard Barnes and Jonas Linberg.  Richard suggested moving the draft-saintandre-xmpp-dna content into draft-ietf-xmpp-dna.

A post-meeting check:

There is no outstanding WG document for E2E.  The one document (draft-ietf-xmpp-e2e) became RFC 3923.

- m&m

Matt Miller < [email-masked] >
Cisco Systems, Inc.

---

From: Ben Campbell <[email-masked]>
Date: Fri, 22 Mar 2013 15:47:38 -0500

Thanks, will fix!