Subject: [xmpp] Fwd: Meeting invitation: XMPP WG

From: Peter Saint-Andre <[email-masked]>
Date: Fri, 15 Mar 2013 10:58:19 -0400

I created a WebEx meeting for use during the XMPP WG session this
afternoon. This will enable Lance Stout to talk about XMPP over
WebSocket even though he's not in Orlando.

Peter

- -------- Original Message --------
Subject: Meeting invitation: XMPP WG
Date: Fri, 15 Mar 2013 13:46:45 +0000 (GMT+00:00)
From: Peter Saint Andre <[email-masked]>
Reply-To: [email-masked]
To: [email-masked]

Hello ,

Peter Saint Andre invites you to attend this online meeting.

Topic: XMPP WG
Date: Friday, March 15, 2013
Time: 12:30 pm, Eastern Daylight Time (New York, GMT-04:00)
Meeting Number: 342 031 357
Meeting Password: (This meeting does not require a password.)

- -------------------------------------------------------
To join the online meeting (Now from mobile devices!)
- -------------------------------------------------------
1. Go to
https://go.webex.com/go/j.php?ED=150161637&UID=1050297277&RT=MiMxMQ%3D%3D
2. If requested, enter your name and email address.
3. If a password is required, enter the meeting password: (This
meeting does not require a password.)
4. Click "Join".

To view in other time zones or languages, please click the link:
https://go.webex.com/go/j.php?ED=150161637&UID=1050297277&ORT=MiMxMQ%3D%3D

- -------------------------------------------------------
To join the audio conference only
- -------------------------------------------------------
To receive a call back, provide your phone number when you join the
meeting, or call the number below and enter the access code.
US TOLL FREE: +1-855-282-6330
US TOLL: +1-415-655-0003
Global call-in numbers:
https://go.webex.com/go/globalcallin.php?serviceType=MC&ED=150161637&tollFree=1
Toll-free dialing restrictions:
http://www.webex.com/pdf/tollfree_restrictions.pdf

Access code:342 031 357

- -------------------------------------------------------
For assistance
- -------------------------------------------------------
1. Go to https://go.webex.com/go/mc
2. On the left navigation bar, click "Support".

You can contact me at:
[email-masked]
1-3033083282

To add this meeting to your calendar program (for example Microsoft
Outlook), click this link:
https://go.webex.com/go/j.php?ED=150161637&UID=1050297277&ICS=MI&LD=1&RD=2&ST=1&SHA2=AAAAATq7HGt3pLzTM5cv9o/L4sMijEkLOSpPlJ2ZyROKK1tf&RT=MiMxMQ%3D%3D

The playback of UCF (Universal Communications Format) rich media files
requires appropriate players. To view this type of rich media files in
the meeting, please check whether you have the players installed on
your computer by going to https://go.webex.com/go/systemdiagnosis.php.

Sign up for a free trial of WebEx
http://www.webex.com/go/mcemfreetrial

http://www.webex.com

CCP:+14156550003x342031357#

IMPORTANT NOTICE: This WebEx service includes a feature that allows
audio and any documents and other materials exchanged or viewed during
the session to be recorded. By joining this session, you automatically
consent to such recordings. If you do not consent to the recording,
discuss your concerns with the meeting host prior to the start of the
recording or do not join the session. Please note that any such
recordings may be subject to discovery in the event of litigation.

---

From: Ben Campbell <[email-masked]>
Date: Fri, 15 Mar 2013 11:30:48 -0400

Thanks Peter!

If anyone else plans to join the WebEx session, please be advised that this is different than the one you may find posted on the tools-style agenda (or elsewhere).

Ben.

On Mar 15, 2013, at 10:58 AM, Peter Saint-Andre <[email-masked]> wrote:

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
> 
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG/MacGPG2 v2.0.18 (Darwin)
> Comment: Using GnuPG with Thunderbird - http://www.enigmail.net/
> 
> iQIcBAEBAgAGBQJRQzcKAAoJEOoGpJErxa2pHdcQALBcx2sTVmY3YdOQ0bB6M5TS
> Zr7/U3CNaEarm2qcllgGjEEbKiznrZHkdV2XCbqtYr9ZF5HFLIEVjqi0zHngBUUz
> bPw3Ofbxl64qBR+YfnR7BYilLwGI2/zArms9Qqo5xPD7xxPD93qtw5b+vJJsYeXH
> uESg31Z00o1FeKmiO0s8mDw4RUBvCUgp2VoOZwWX2gwiwtrdwjhXKUwC8Lm3Ecsu
> gt7QTLCo5jgDSU7pgWmsuZTslrmt0jjlNPw+bgkfXFzrPPhgP/B4ndJHM/BJphd5
> 85o/26aBLZeD7ZKzRLEtdDH/C8Q2yXvFgGDvDSvn4rTHM7gvwjISIuG/Qb/yXbX8
> LcpYaAlJ4ihlkD1wtAizIyWQ+iD2apTnx0ZfJ2lvQF2yyvQySRjb3hUfpHeZd1bh
> K2TYrtpt3ZkJcB/FDHB0Gslgf9CIwhTaB2rzz/t8R6QAz6ABfS12YaIApk6J9Pu6
> NydfmMVPjsUT5rXeeVohGKE80uFMeQ19fQuJ1NZJmlU0qK5LU+JK5kYXYsBUSkvh
> PNSqsHmVykM1Rxt/UVsm8MqmF++dmAPHqoy7AiB3N4+Wxs1ycMUnjzUuHMElklYp
> +EZANlBtSwxp3s6LrnIEtZk4etqEHnok2g88NVz1G/zCPg9tJGzmznGJhr391y6/
> xcYwrVVgB2IZzmQjgHPR
> =AGm6
> -----END PGP SIGNATURE-----
> _______________________________________________
> xmpp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/xmpp

---

From: Peter Saint-Andre <[email-masked]>
Date: Fri, 15 Mar 2013 11:33:19 -0400

On 3/15/13 11:30 AM, Ben Campbell wrote:
> Thanks Peter!
> 
> If anyone else plans to join the WebEx session, please be advised 
> that this is different than the one you may find posted on the 
> tools-style agenda (or elsewhere).

I didn't see one at https://tools.ietf.org/agenda/86/

Peter

- -- 
Peter Saint-Andre
https://stpeter.im/