Subject: [xrblock] Fwd: [AVTCORE] WG last call on Monitoring Architecture for RTP (draft-ietf-avtcore-monarch-11)

From: Magnus Westerlund <[email-masked]>
Date: Mon, 5 Mar 2012 08:46:28 +0100

Hi,

As one of the consumers of this to be RFC, I expect feedback from
XRblock participants in this WG last call. Please provide feedback on
the AVTCORE mailing list ([email-masked]).

Cheers

Magnus Westerlund
AVTCORE WG chair

Subject: [AVTCORE] WG last call on Monitoring Architecture for RTP (draft-ietf-avtcore-monarch-11)
From: Magnus Westerlund <[email-masked]>
To: IETF AVTCore WG <[email-masked]>
Date: Mon, 5 Mar 2012 08:44:31 +0100
List-Id: Audio/Video Transport Core Maintenance <avt.ietf.org>

WG,

This initiates the Working group last call on Monitoring Architecture
for RTP (draft-ietf-avtcore-monarch-11) to be published as Informational
RFC. The WG last call will run for three weeks and end Monday the 26th.

The draft can be retrieved from here:
https://datatracker.ietf.org/doc/draft-ietf-avtcore-monarch/

Please provide feedback if you have read it, even if you have no
comments or think it is good enough, this is important information in
judging the support and readiness for publication.

Thanks

Magnus Westerlund

----------------------------------------------------------------------
Multimedia Technologies, Ericsson Research EAB/TVM
----------------------------------------------------------------------
Ericsson AB                | Phone  +46 10 7148287
Färögatan 6                | Mobile +46 73 0949079
SE-164 80 Stockholm, Sweden| mailto: [email-masked]
----------------------------------------------------------------------

_______________________________________________
Audio/Video Transport Core Maintenance
[email-masked]
https://www.ietf.org/mailman/listinfo/avt

---

From: [email-masked]
Date: Mon, 12 Mar 2012 10:15:19 +0800 (CST)

Hi, all:

I have read draft-ietf-avtcore-monarch-11 and think it reflect what we discussed

in the XRBLOCK meeting and on the list and like to support this draft for publication.

Best wishs!

-ZhaoJing

------------------------------------------

----- Original Message -----

From: "Magnus Westerlund" <[email-masked]>

To: <[email-masked]>

Sent: Monday, March 05, 2012 3:46 PM

Subject: [xrblock] Fwd: [AVTCORE] WG last call on Monitoring Architecturefor RTP (draft-ietf-avtcore-monarch-11)

--------------------------------------------------------------------------------

> xrblock mailing list

> [email-masked]

https://www.ietf.org/mailman/listinfo/xrblock