Subject: [xrblock] FW: New Version Notification for draft-ietf-xrblock-rtcp-xr-post-repair-loss-count-07.txt

From: "Huangyihong (Rachel)" <[email-masked]>
Date: Fri, 12 Dec 2014 01:32:57 +0000

Hi all,

This new version intends to address the comments from AD evaluation.

BR,
Rachel

-----邮件原件-----
发件人: [email-masked] [mailto:[email-masked]] 
发送时间: 2014年12月12日 9:29
收件人: Varun Singh; Huangyihong (Rachel); Varun Singh; Huangyihong (Rachel)
主题: New Version Notification for draft-ietf-xrblock-rtcp-xr-post-repair-loss-count-07.txt

A new version of I-D, draft-ietf-xrblock-rtcp-xr-post-repair-loss-count-07.txt
has been successfully submitted by Rachel Huang and posted to the IETF repository.

Name:		draft-ietf-xrblock-rtcp-xr-post-repair-loss-count
Revision:	07
Title:		RTP Control Protocol (RTCP) Extended Report (XR) for Post-Repair Loss Count Metrics
Document date:	2014-12-12
Group:		xrblock
Pages:		11
URL:            http://www.ietf.org/internet-drafts/draft-ietf-xrblock-rtcp-xr-post-repair-loss-count-07.txt
Status:         https://datatracker.ietf.org/doc/draft-ietf-xrblock-rtcp-xr-post-repair-loss-count/
Htmlized:       http://tools.ietf.org/html/draft-ietf-xrblock-rtcp-xr-post-repair-loss-count-07
Diff:           http://www.ietf.org/rfcdiff?url2=draft-ietf-xrblock-rtcp-xr-post-repair-loss-count-07

Abstract:
   This document defines an RTP Control Protocol (RTCP) Extended Report
   (XR) Block that allows reporting of post-repair loss count metrics
   for a range of RTP applications.

Please note that it may take a couple of minutes from the time of submission until the htmlized version and diff are available at tools.ietf.org.

The IETF Secretariat

---

From: Alissa Cooper <[email-masked]>
Date: Fri, 12 Dec 2014 14:19:12 -0800

Thanks. I have requested IETF LC.

On Dec 11, 2014, at 5:32 PM, Huangyihong (Rachel) <[email-masked]> wrote:

> _______________________________________________
> xrblock mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/xrblock