Subject: [yang-doctors] YANG doctors lunch during the IETF week

From: Benoit Claise <[email-masked]>
Date: Mon, 27 Jun 2016 08:43:20 +0200

Dear YANG doctors,

With the new proactive YANG doctors role in mind, I propose a working 
lunch on Tuesday, with the following topic:
- FAQ WIKI
- Feedback on document review + FAQ WIKI and RFC6087bis interaction
- Anything you want to bring up.

Date: Tuesday July 19th
Time: 12:45 to 14:00
Location: TBD
Please bring your own lunch.

Regards, Benoit

---

From: Benoit Claise <[email-masked]>
Date: Thu, 30 Jun 2016 09:59:28 +0200

Dear all,

This meeting is now moved to Thursday.
On Tuesday (initially planned), I'll be speaking about the importance of 
YANG data models to the routing chairs during their lunch meeting.

Regards, Benoit
> Date: Moved from Tuesday to Thursday July 21th
> Time: 12:45 to 14:00
> Location: TBD